<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Działo się: 29 listopada</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.gazetagazeta.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.gazetagazeta.com/wp-content/uploads/2014/10/favicon.ico" />	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Feed" href="http://www.gazetagazeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Comments Feed" href="http://www.gazetagazeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Działo się: 29 listopada Comments Feed" href="http://www.gazetagazeta.com/2018/11/dzialo-sie-29-listopada-3/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetagazeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='http://www.gazetagazeta.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.gazetagazeta.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.gazetagazeta.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='http://www.gazetagazeta.com/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='custom-css-css'  href='http://www.gazetagazeta.com/?bunyad_custom_css=1&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff","event_bouncerate":1,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gazetagazeta.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":-1,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.gazetagazeta.com\/wp-admin\/admin-ajax.php","top_ten_id":"99385","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"319672291"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.gazetagazeta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetagazeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetagazeta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Stres przewlekły &#8211; najgroźniejszy' href='http://www.gazetagazeta.com/2018/11/stres-przewlekly-najgrozniejszy/' />
<link rel='next' title='Jaki będzie rynek w 2019r.?' href='http://www.gazetagazeta.com/2018/11/jaki-bedzie-rynek-w-2019r/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.gazetagazeta.com/2018/11/dzialo-sie-29-listopada-3/" />
<link rel='shortlink' href='https://wp.me/p2DYb7-pQZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F11%2Fdzialo-sie-29-listopada-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F11%2Fdzialo-sie-29-listopada-3%2F&#038;format=xml" />


<!-- (GATCE) Google Analytics Tracking Code begin-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7808148-15']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Tracking Code end-->
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.gazetagazeta.com/2018/11/dzialo-sie-29-listopada-3/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Działo się: 29 listopada" />
<meta property="og:url" content="http://www.gazetagazeta.com/2018/11/dzialo-sie-29-listopada-3/" />
<meta property="og:description" content="1781 – Załoga płynącego na Jamajkę brytyjskiego statku niewolniczego Zong wyrzuciła za burtę 133 Afrykanów w celu uzyskania odszkodowania za niewolników „zaginionych na morzu”. Różne rzeczy ma na s…" />
<meta property="article:published_time" content="2018-11-29T07:26:25+00:00" />
<meta property="article:modified_time" content="2018-11-29T15:28:06+00:00" />
<meta property="og:site_name" content="GAZETA dziennik Polonii w Kanadzie" />
<meta property="og:image" content="http://www.gazetagazeta.com/wp-content/uploads/2016/01/Calendar.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="609" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Działo się: 29 listopada" />
<meta name="twitter:image" content="http://www.gazetagazeta.com/wp-content/uploads/2016/01/Calendar.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7808148-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-99385 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Najnowsze:</span>

					<ul>
												
												
							<li><a href="http://www.gazetagazeta.com/2018/11/bialorus-chce-wraz-z-rosja-walczyc-z-falszowaniem-historii/" title="Białoruś chce wraz z Rosją walczyć z &#8220;fałszowaniem historii&#8221;">Białoruś chce wraz z Rosją walczyć z &#8220;fałszowaniem historii&#8221;</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/11/100-lat-temu-walki-we-lwowie-zakonczyly-sie-polskim-zwyciestwem/" title="100 lat temu walki we Lwowie zakończyły się polskim zwycięstwem">100 lat temu walki we Lwowie zakończyły się polskim zwycięstwem</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/11/zdrowe-koktajle-najwazniejsza-jest-roznorodnosc/" title="Zdrowe koktajle &#8211; najważniejsza jest różnorodność">Zdrowe koktajle &#8211; najważniejsza jest różnorodność</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/11/dziennikarze-polscy-dziennikarzom-polonijnym/" title="Dziennikarze polscy dziennikarzom polonijnym">Dziennikarze polscy dziennikarzom polonijnym</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/11/jaki-bedzie-rynek-w-2019r/" title="Jaki będzie rynek w 2019r.?">Jaki będzie rynek w 2019r.?</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/11/dzialo-sie-29-listopada-3/" title="Działo się: 29 listopada">Działo się: 29 listopada</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/11/stres-przewlekly-najgrozniejszy/" title="Stres przewlekły &#8211; najgroźniejszy">Stres przewlekły &#8211; najgroźniejszy</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/11/historia-salonu-muzyki-i-poezji/" title="Historia Salonu Muzyki i Poezji &#8211; Wyspiański">Historia Salonu Muzyki i Poezji &#8211; Wyspiański</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/11/awokado-gruszka-aligatora/" title="Awokado &#8211; gruszka aligatora">Awokado &#8211; gruszka aligatora</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/11/dzialo-sie-28-listopada-3/" title="Działo się: 28 listopada">Działo się: 28 listopada</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.gazetagazeta.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

								
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.gazetagazeta.com/" title="GAZETA dziennik Polonii w Kanadzie" rel="home">
									
					<img src="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" class="logo-image" alt="GAZETA dziennik Polonii w Kanadzie" data-at2x="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="8429177026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-37313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37313"><a href="http://www.gazetagazeta.com/">Home</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11708 menu-item-37314"><a href="http://www.gazetagazeta.com/category/gdzie/">Kategorie</a><ul class="mega-menu links row">
		<li id="menu-item-37318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11708 menu-item-37318"><a href="http://www.gazetagazeta.com/category/gdzie/">Gdzie</a>
	<ul class="sub-menu">
		<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-37321"><a href="http://www.gazetagazeta.com/category/gdzie/polska/">Polska</a></li>
		<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-37319"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/">Kanada</a>
		<ul class="sub-menu">
			<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-37315"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/">Toronto i Ontario</a></li>
			<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-37320"><a href="http://www.gazetagazeta.com/category/gdzie/polonia/">Polonia</a></li>
		</ul>
</li>
		<li id="menu-item-37322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-37322"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/">Europa</a></li>
		<li id="menu-item-37323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-37323"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/">Świat</a>
		<ul class="sub-menu">
			<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-37317"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/usa/">USA</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11709 menu-item-37324"><a href="http://www.gazetagazeta.com/category/o-czym/">O czym?</a>
	<ul class="sub-menu">
		<li id="menu-item-91749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11799 menu-item-91749"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/toronto-strong/">Toronto Strong</a></li>
		<li id="menu-item-37346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-37346"><a href="http://www.gazetagazeta.com/category/o-czym/archiwum-spraw-najciekawszych/">NAJCIEKAWSZE</a></li>
		<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2674 menu-item-37345"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/polecamy-2/">POLECAMY</a></li>
		<li id="menu-item-37325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11710 menu-item-37325"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Ciekawostki</a></li>
		<li id="menu-item-37326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-117 menu-item-37326"><a href="http://www.gazetagazeta.com/category/o-czym/historia/">Historia</a></li>
		<li id="menu-item-37327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11712 menu-item-37327"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/">Kultura</a></li>
		<li id="menu-item-37328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-19 menu-item-37328"><a href="http://www.gazetagazeta.com/category/o-czym/nauka-i-technika/">Nauka i technika</a></li>
		<li id="menu-item-37344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-37344"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/piekny-jest-ten-swiat/">Piękny jest ten świat</a></li>
		<li id="menu-item-38702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11625 menu-item-38702"><a href="http://www.gazetagazeta.com/category/o-czym/sport-3/">Sport</a></li>
		<li id="menu-item-37332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-37332"><a href="http://www.gazetagazeta.com/category/dobre-rady/zdrowe-cialo-zdrowy-duch/">Zdrowe ciało, zdrowy duch</a></li>
	</ul>
</li>
	<li id="menu-item-37333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-37333"><a href="http://www.gazetagazeta.com/category/dobre-rady/">Dobre rady</a>
	<ul class="sub-menu">
		<li id="menu-item-91588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3827 menu-item-91588"><a href="http://www.gazetagazeta.com/category/dobre-rady/o-jezyku/">O języku</a></li>
		<li id="menu-item-91589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11791 menu-item-91589"><a href="http://www.gazetagazeta.com/category/dobre-rady/zdrowe-cialo-zdrowy-duch/duch/">Psychologia</a></li>
		<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-38905"><a href="http://www.gazetagazeta.com/category/dobre-rady/prawo/">Prawo &#8211; imigracja</a></li>
		<li id="menu-item-37337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11705 menu-item-37337"><a href="http://www.gazetagazeta.com/category/dobre-rady/nieruchomosci-dobre-rady/">Nieruchomości</a></li>
		<li id="menu-item-38415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-60 menu-item-38415"><a href="http://www.gazetagazeta.com/category/dobre-rady/madre-odchudzanie/">Konrad Gaca &#8211; Mądre odchudzanie</a></li>
		<li id="menu-item-37339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11711 menu-item-37339"><a href="http://www.gazetagazeta.com/category/dobre-rady/ogrodnik-radzi/">Ogrodnik radzi</a></li>
		<li id="menu-item-37340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-37340"><a href="http://www.gazetagazeta.com/category/dobre-rady/pomozmy-innym/">Pomóżmy innym</a></li>
		<li id="menu-item-37341" class="menu-item menu-item-type-taxonomy menu-item-object-faq_category menu-item-37341"><a href="http://www.gazetagazeta.com/faq-category/emerytury-2/">ZUS odpowiada</a></li>
	</ul>
</li>
	<li id="menu-item-91620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11781 menu-item-91620"><a href="http://www.gazetagazeta.com/category/format/posluchaj/polcast/">POLcast</a>
	<ul class="sub-menu">
		<li id="menu-item-91621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11798 menu-item-91621"><a href="http://www.gazetagazeta.com/category/format/posluchaj/polcast/rozmowy-polcastu/">Rozmowy POLcastu</a></li>
	</ul>
</li>
	<li id="menu-item-37348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11713 menu-item-37348"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a>
	<ul class="sub-menu">
		<li id="menu-item-37354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-37354"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/zapiski-na-goraco/">Zapiski na gorąco</a></li>
		<li id="menu-item-91591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11779 menu-item-91591"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/ludzie-i-ludziska/">Ludzie i ludziska</a></li>
		<li id="menu-item-37352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-37352"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/w-krzywym-zwierciadle/">W krzywym zwierciadle</a></li>
		<li id="menu-item-91590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11796 menu-item-91590"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/z-8-go-pietra/">Z 8-go Piętra</a></li>
	</ul>
</li>
	<li id="menu-item-91592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-91592"><a href="http://www.gazetagazeta.com/category/komunikaty/">Komunikaty</a></li>
</ul>
</li>
<li id="menu-item-37363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37363"><a href="http://www.gazetagazeta.com/wszystko/">Wszystko</a>
<ul class="sub-menu">
	<li id="menu-item-38399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38399"><a href="http://www.gazetagazeta.com/wszystko/">Wszystkie kategorie</a></li>
	<li id="menu-item-37362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37362"><a href="http://www.gazetagazeta.com/timeline/">Timeline</a></li>
	<li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-37364"><a href="http://www.gazetagazeta.com/category/tym-zylismy/">Tym żyliśmy</a></li>
	<li id="menu-item-37365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37365"><a href="http://www.gazetagazeta.com/artman/publish/index.shtml">Archiwum 2003-2011</a></li>
	<li id="menu-item-37366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37366"><a href="http://www.gazetagazeta.com/wyszukiwarka-archiwum/">Wyszukiwarka archiwum</a></li>
</ul>
</li>
<li id="menu-item-37888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37888"><a href="http://www.gazetagazeta.com/faq/">ZUS odpowiada</a></li>
<li id="menu-item-37367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37367"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-40308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-40308"><a href="http://www.gazetagazeta.com/category/komunikaty/">KOMUNIKATY</a></li>
	<li id="menu-item-37368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37368"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/kupno/">Kupno</a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37369"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/lokalowe/">Lokalowe</a></li>
	<li id="menu-item-37370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37370"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/oferty-pracy/">Oferty pracy</a></li>
	<li id="menu-item-37371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37371"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-mieszkan/">Poszukiwanie mieszkań</a></li>
	<li id="menu-item-37372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37372"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-pracy/">Poszukiwanie pracy</a></li>
	<li id="menu-item-37373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37373"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/rozne/">Różne</a></li>
	<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/sprzedaz/">Sprzedaż</a></li>
	<li id="menu-item-37375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37375"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/matrymonialne/">Towarzyskie</a></li>
	<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/uslugi/">Usługi</a></li>
</ul>
</li>
<li id="menu-item-37377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37377"><a href="http://www.gazetagazeta.com/about-us/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-61221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61221"><a href="http://www.gazetagazeta.com/about-us/">About us</a></li>
	<li id="menu-item-53061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53061"><a href="http://www.gazetagazeta.com/o-nas/">O NAS</a></li>
	<li id="menu-item-42457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42457"><a href="http://www.gazetagazeta.com/gazeta-drukowana/">&#8220;Gazeta&#8221; drukowana &#8211; Print version of &#8220;Gazeta&#8221;</a></li>
	<li id="menu-item-52340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52340"><a href="http://www.gazetagazeta.com/o-nas/nasz-newsletter/">Nasz newsletter</a></li>
	<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55862"><a href="http://www.gazetagazeta.com/o-nas/regulamin/">Regulamin</a></li>
	<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37381"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/">Piszą do nas</a>
	<ul class="sub-menu">
		<li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37387"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/zbigniew-belz/">Zbigniew Bełz</a></li>
		<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/malgorzata-p-bonikowska/">Małgorzata P. Bonikowska</a></li>
		<li id="menu-item-37424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37424"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/andrzej-chodacki/">Andrzej Chodacki</a></li>
		<li id="menu-item-37425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37425"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/beata-golembiowska/">Beata Gołembiowska</a></li>
		<li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-klechta/">Jerzy Klechta</a></li>
		<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/tomek-kniat/">Tomek Kniat</a></li>
		<li id="menu-item-37386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37386"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/witold-liliental-2/">Witold Liliental</a></li>
		<li id="menu-item-46733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46733"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-lukaszewski/">Jerzy Łukaszewski</a></li>
		<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/iwona-majewska-opielka/">Iwona Majewska-Opiełka</a></li>
		<li id="menu-item-42904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42904"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/marek-mankowski/">Marek Mańkowski</a></li>
		<li id="menu-item-42906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42906"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/bogdan-mis/">Bogdan Miś</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazetagazeta.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/"><span itemprop="title">O czym?</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/nauka-i-technika/"><span itemprop="title">Nauka i technika</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/nauka-i-technika/czarna-skrzynka/"><span itemprop="title">Czarna skrzynka</span></a></span><span class="delim">&raquo;</span><span class="current">Działo się: 29 listopada</span></div>	</div></div></div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-99385" class="post-99385 post type-post status-publish format-standard has-post-thumbnail category-czarna-skrzynka" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

	
		<h1 class="post-title" itemprop="name">
		Działo się: 29 listopada		</h1>
		
		<a href="http://www.gazetagazeta.com/2018/11/dzialo-sie-29-listopada-3/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Autor: 
			<span class="reviewer" itemprop="author"><a href="http://www.gazetagazeta.com/author/pap/" title="Posts by PAP" rel="author">PAP</a></span>
		</span>
		 
		<span class="posted-on">opublikowane:			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-11-29T02:26:25+00:00" itemprop="datePublished">29 November, 2018</time>
			</span>
		</span>
		
		<span class="cats">W kategorii:<a href="http://www.gazetagazeta.com/category/o-czym/nauka-i-technika/czarna-skrzynka/" rel="category tag">Czarna skrzynka</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<p><strong>1781</strong> – Załoga płynącego na Jamajkę brytyjskiego statku niewolniczego <strong><em>Zong</em></strong> wyrzuciła za burtę 133 Afrykanów w celu uzyskania odszkodowania za niewolników „zaginionych na morzu”. Różne rzeczy ma na sumieniu „cywilizacja białego człowieka”.</p>
<p><strong>1814</strong> – W Londynie po raz pierwszy na świecie rozpoczęto drukowanie dziennika „The Times” na cylindrycznej maszynie konstrukcji Friedricha Koeniga. Zaczęła się nowa epoka w dziejach prasy.</p>
<div class="wp-block-image">
<figure class="aligncenter"><img class="wp-image-189808" src="http://studioopinii.pl/wp-content/uploads/2018/11/https-upload-wikimedia-org-wikipedia-commons-4-4.jpeg" alt="https://upload.wikimedia.org/wikipedia/commons/4/45/BusterJangle-Easy.jpg" /></figure>
</div>
<p><em>Operacja „Easy”, poprzedzająca o 2 tygodnie „Uncle”. Odpalono wtedy 31 kT, bombę zrzucono z samolotu.</em></p>
<p><strong>1951</strong> – Na poligonie w Nevadzie przeprowadzono <strong>pierwszą amerykańską podziemną próbę jądrową. </strong>Operacja miała kryptonim „Uncle”, bomba miała moc 1,2 kilotony. Odpalono ją 17 m pod ziemią.</p>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Poleć:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F11%2Fdzialo-sie-29-listopada-3%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F11%2Fdzialo-sie-29-listopada-3%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F11%2Fdzialo-sie-29-listopada-3%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F11%2Fdzialo-sie-29-listopada-3%2F&amp;media=http%3A%2F%2Fwww.gazetagazeta.com%2Fwp-content%2Fuploads%2F2016%2F01%2FCalendar.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F11%2Fdzialo-sie-29-listopada-3%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F11%2Fdzialo-sie-29-listopada-3%2F&amp;name=Dzia%C5%82o+si%C4%99%3A+29+listopada" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Dzia%C5%82o%20si%C4%99%3A%2029%20listopada&amp;body=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F11%2Fdzialo-sie-29-listopada-3%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



	<h3 class="section-head">O Autorze:</h3>	
				<section class="author-info">
			
				<img alt='PAP' src='http://www.gazetagazeta.com/wp-content/uploads/2014/09/pap_tw28-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://www.gazetagazeta.com/author/pap/" title="Posts by PAP" rel="author">PAP</a>					
					<ul class="social-icons">
											
						<li>
							<a href="http://www.pap.pl" class="icon fa fa-home" title="Website"> 
								<span class="visuallyhidden">Website</span></a>				
						</li>
						
						
										</ul>
					
					<p class="bio">PAP to największa agencja informacyjna w Polsce. Zbiera, opracowuje i przekazuje obiektywne i wszechstronne informacje z kraju i zagranicy. Przez całą dobę, 7 dni w tygodniu 250 dziennikarzy i 40 fotoreporterów przygotowuje serwisy informacyjne, z których korzystają media, instytucje, urzędy państwowe i przedsiębiorcy.</p>
				</div>
				
			</section>



				<div class="comments">
					
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">skomentuj</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/dzialo-sie-29-listopada-3/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gazetagazeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='99385' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ce01c3cc79" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="142"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="wgs_widget-2" class="widget widget_wgs_widget"><h3 class="widgettitle">Search</h3><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="http://www.gazetagazeta.com/search_gcse/"></div></div></li>
<li id="media_image-28" class="widget widget_media_image"><a href="https://patron.podbean.com/polcast"><img width="335" height="135" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/POLcast_logo_crowdfund350.jpg" class="image wp-image-96241  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/POLcast_logo_crowdfund350.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/POLcast_logo_crowdfund350-160x64.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/POLcast_logo_crowdfund350-160x64@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a></li>
<li id="media_image-18" class="widget widget_media_image"><a href="http://www.mypolcast.com/"><img width="340" height="164" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/POLcast_baner_336x160.gif" class="image wp-image-73473 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="multi_iframe" frameborder="0" scrolling="no" allowfullscreen="" src="http://www.podbean.com/media/player/multi?playlist=http%3A%2F%2Fplaylist.podbean.com%2F1078720%2Fplaylist_multi.xml&vjs=1&size=315&share=1&fonts=Helvetica&auto=1&skin=3" width="100%" height="505"></iframe></div></li>

		<li id="bunyad_ads_widget-7" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5159201513077798",
          enable_page_level_ads: true
     });
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Obejrzyj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Posłuchaj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polecamy</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/cnn-wygrywa-z-prezydentem-trumpem/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-16-at-11.58.56-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="CNN wygrywa z prezydentem Trumpem" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-16-at-11.58.56-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-16-at-11.58.56-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-16T12:06:51-05:00">16 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/cnn-wygrywa-z-prezydentem-trumpem/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/cnn-wygrywa-z-prezydentem-trumpem/" title="CNN wygrywa z prezydentem Trumpem">
							CNN wygrywa z prezydentem Trumpem</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/cn-tower-i-wiele-obiektow-na-calym-swiecie-w-bialo-czerwonych-barwach/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/46154438_10155550083811431_1966860550713376768_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="CN Tower i wiele obiektów na całym świecie w biało-czerwonych barwach" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/46154438_10155550083811431_1966860550713376768_n-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/46154438_10155550083811431_1966860550713376768_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-12T15:00:55-05:00">12 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/cn-tower-i-wiele-obiektow-na-calym-swiecie-w-bialo-czerwonych-barwach/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/cn-tower-i-wiele-obiektow-na-calym-swiecie-w-bialo-czerwonych-barwach/" title="CN Tower i wiele obiektów na całym świecie w biało-czerwonych barwach">
							CN Tower i wiele obiektów na całym świecie w biało-czerwonych barwach</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/prezenty-swiata-dla-polski-na-jej-swieto/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-09-at-2.27.40-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Prezenty świata dla Polski na jej święto &#8211; obejrzyj i posłuchaj" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-09-at-2.27.40-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-09-at-2.27.40-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-09T14:17:41-05:00">9 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/prezenty-swiata-dla-polski-na-jej-swieto/#comments"><i class="fa fa-comments-o"></i>
							2</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/prezenty-swiata-dla-polski-na-jej-swieto/" title="Prezenty świata dla Polski na jej święto &#8211; obejrzyj i posłuchaj">
							Prezenty świata dla Polski na jej święto &#8211; obejrzyj i posłuchaj</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/dziennikarze-polscy-dziennikarzom-polonijnym/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/ja-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dziennikarze polscy dziennikarzom polonijnym" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/ja-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/ja-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T02:43:46-05:00">29 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/dziennikarze-polscy-dziennikarzom-polonijnym/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/dziennikarze-polscy-dziennikarzom-polonijnym/" title="Dziennikarze polscy dziennikarzom polonijnym">
							Dziennikarze polscy dziennikarzom polonijnym</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/milosc-do-polskiej-kuchni/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Inside-NOVA-image-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Miłość do polskiej kuchni" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Inside-NOVA-image-1-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/Inside-NOVA-image-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-26T15:13:31-05:00">26 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/milosc-do-polskiej-kuchni/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/milosc-do-polskiej-kuchni/" title="Miłość do polskiej kuchni">
							Miłość do polskiej kuchni</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/muzyka-musi-byc-dostepna-dla-wszystkich/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/20181027_60D_6167-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Muzyka musi być dostępna dla wszystkich" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/20181027_60D_6167-1-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/20181027_60D_6167-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-20T12:27:37-05:00">20 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/muzyka-musi-byc-dostepna-dla-wszystkich/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/muzyka-musi-byc-dostepna-dla-wszystkich/" title="Muzyka musi być dostępna dla wszystkich">
							Muzyka musi być dostępna dla wszystkich</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/100-najlepszych-zdjec-na-100-lecie-niepodleglosci-polski/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-25-at-11.19.06-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="100 najlepszych zdjęć na 100-lecie niepodległości Polski" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-25-at-11.19.06-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-25-at-11.19.06-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-26T00:34:10-05:00">26 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/100-najlepszych-zdjec-na-100-lecie-niepodleglosci-polski/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/100-najlepszych-zdjec-na-100-lecie-niepodleglosci-polski/" title="100 najlepszych zdjęć na 100-lecie niepodległości Polski">
							100 najlepszych zdjęć na 100-lecie niepodległości Polski</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/raport-nfz-polacy-umieraja-od-smogu/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/000725YZYQRO5LME-C122-F4-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="RAPORT NFZ: Polacy umierają od smogu" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/000725YZYQRO5LME-C122-F4-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/000725YZYQRO5LME-C122-F4-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-07T00:05:03-05:00">7 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/raport-nfz-polacy-umieraja-od-smogu/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/raport-nfz-polacy-umieraja-od-smogu/" title="RAPORT NFZ: Polacy umierają od smogu">
							RAPORT NFZ: Polacy umierają od smogu</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/nie-dla-kaczynskiego-miasta-pis-przegrywa-w-krakowie-gdansku-kielcach/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-05-at-1.33.07-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nie dla Kaczyńskiego miasta. PiS przegrywa w Krakowie, Gdańsku, Kielcach." srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-05-at-1.33.07-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/Screen-Shot-2018-11-05-at-1.33.07-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-05T01:34:43-05:00">5 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/nie-dla-kaczynskiego-miasta-pis-przegrywa-w-krakowie-gdansku-kielcach/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/nie-dla-kaczynskiego-miasta-pis-przegrywa-w-krakowie-gdansku-kielcach/" title="Nie dla Kaczyńskiego miasta. PiS przegrywa w Krakowie, Gdańsku, Kielcach.">
							Nie dla Kaczyńskiego miasta. PiS przegrywa w Krakowie, Gdańsku, Kielcach.</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_side2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="9944125598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		<li id="media_image-25" class="widget widget_media_image"><img width="329" height="400" src="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-329x400.png" class="image wp-image-87323  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-329x400.png 329w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-132x160.png 132w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-e1513304007853.png 360w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-132x160@2x.png 264w" sizes="(max-width: 329px) 100vw, 329px" /></li>

		<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Najnowsze</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Popularne</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polonium</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/bialorus-chce-wraz-z-rosja-walczyc-z-falszowaniem-historii/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/makey_laurou-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Białoruś chce wraz z Rosją walczyć z &#8220;fałszowaniem historii&#8221;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/makey_laurou-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/makey_laurou-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T02:52:51-05:00">29 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/bialorus-chce-wraz-z-rosja-walczyc-z-falszowaniem-historii/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/bialorus-chce-wraz-z-rosja-walczyc-z-falszowaniem-historii/" title="Białoruś chce wraz z Rosją walczyć z &#8220;fałszowaniem historii&#8221;">
							Białoruś chce wraz z Rosją walczyć z &#8220;fałszowaniem historii&#8221;</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/100-lat-temu-walki-we-lwowie-zakonczyly-sie-polskim-zwyciestwem/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/stracency-abraham-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="100 lat temu walki we Lwowie zakończyły się polskim zwycięstwem" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/stracency-abraham-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/stracency-abraham-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T02:47:39-05:00">29 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/100-lat-temu-walki-we-lwowie-zakonczyly-sie-polskim-zwyciestwem/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/100-lat-temu-walki-we-lwowie-zakonczyly-sie-polskim-zwyciestwem/" title="100 lat temu walki we Lwowie zakończyły się polskim zwycięstwem">
							100 lat temu walki we Lwowie zakończyły się polskim zwycięstwem</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/11/zdrowe-koktajle-najwazniejsza-jest-roznorodnosc/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/11/detox-1995433_640-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Zdrowe koktajle &#8211; najważniejsza jest różnorodność" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/11/detox-1995433_640-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/11/detox-1995433_640-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-11-29T02:44:35-05:00">29 November, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/11/zdrowe-koktajle-najwazniejsza-jest-roznorodnosc/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/11/zdrowe-koktajle-najwazniejsza-jest-roznorodnosc/" title="Zdrowe koktajle &#8211; najważniejsza jest różnorodność">
							Zdrowe koktajle &#8211; najważniejsza jest różnorodność</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/">
																					
					</a>
					
					<div class="content">
					
						<time datetime="2012-11-23T22:21:14-05:00">23 November, 2012 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/#comments"><i class="fa fa-comments-o"></i>
							62</a></span>
					
						<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/" title="Kanada chce Polaków">
							Kanada chce Polaków</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-24T04:38:53-05:00">24 May, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/#comments"><i class="fa fa-comments-o"></i>
							39</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/" title="Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB">
							Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Walec walcuje" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-03-04T08:54:04-05:00">4 March, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/#comments"><i class="fa fa-comments-o"></i>
							38</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/" title="Walec walcuje">
							Walec walcuje</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-01-29T21:22:15-05:00">29 January, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH">
							FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Party That Wants to Make Poland Great Again" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-06T21:52:55-05:00">6 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/" title="The Party That Wants to Make Poland Great Again">
							The Party That Wants to Make Poland Great Again</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-28T13:11:38-05:00">28 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak">
							‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="media_image-26" class="widget widget_media_image"><a href="http://radiopolonia.org/"><img width="336" height="135" src="http://www.gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal.png" class="image wp-image-94875  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal.png 336w, http://www.gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal-160x64.png 160w, http://www.gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal-160x64@2x.png 320w" sizes="(max-width: 336px) 100vw, 336px" /></a></li>
<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widgettitle">Konsulat RP informuje</h3>

        <!-- Start - Super RSS Reader v2.6-->
        <div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-smodern" data-visible="9" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/dyzur_konsularny_w_sault_ste_marie" title="Posted on 28 November 2018">Dyżur konsularny w Sault Ste. Marie</a></div><div class="srr-meta"><time class="srr-date">28 November 2018</time></div><p class="srr-summary srr-clearfix">Konsulat Generalny RP w Toronto uprzejmie informuj <a href="http://toronto.msz.gov.pl/pl/aktualnosci/dyzur_konsularny_w_sault_ste_marie" title="Read more">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/konsulat_czynny_15_grudnia" title="Posted on 27 November 2018">Konsulat czynny w sobotę 15 grudnia</a></div><div class="srr-meta"><time class="srr-date">27 November 2018</time></div><p class="srr-summary srr-clearfix">Uprzejmie informujemy, że w sobotę 15 grudnia 2018 <a href="http://toronto.msz.gov.pl/pl/aktualnosci/konsulat_czynny_15_grudnia" title="Read more">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/w_holdzie_polskim_ochotnikom__odsloniecie_tablicy_pamiatkowej_w_owen_sound__" title="Posted on 26 November 2018">W hołdzie polskim ochotnikom. Odsłonięcie tablicy pamiątkowej w Owen Sound.</a></div><div class="srr-meta"><time class="srr-date">26 November 2018</time></div><p class="srr-summary srr-clearfix">Tablicę upamiętniającą Kosciuszko Camp, obóz szkol <a href="http://toronto.msz.gov.pl/pl/aktualnosci/w_holdzie_polskim_ochotnikom__odsloniecie_tablicy_pamiatkowej_w_owen_sound__" title="Read more">[...]</a></p></div>

</div>
        </div> 


</div>
        <!-- End - Super RSS Reader -->
        
</li>
<li id="media_image-23" class="widget widget_media_image"><a href="http://natemat.pl/c/253,styl-zycia"><img width="335" height="280" src="http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017.jpg" class="image wp-image-82422  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017-160x134.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017-160x134@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="http://natemat.pl/"><img width="335" height="280" src="http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173.jpg" class="image wp-image-82421  attachment-full size-full" alt="http://natemat.pl/" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173-160x134.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173-160x134@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a></li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Facebook Conversion Code for Gazeta homepage - Tomek Kniat 1 -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031020219325', {'value':'0.00','currency':'CAD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031020219325&amp;cd[value]=0.00&amp;cd[currency]=CAD&amp;noscript=1" /></noscript></div>
		</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget">
<script src="https://sucuri.net/monitoring/badge.js"
    data-s="19"
    id="sucuri-s"
    data-i="a0457092f61ed700f90e45ddbdffad35ef0c2af51f"
    data-p="r" - position - l(left) or r(right) or o(relative)
    data-c="l"
    data-t="t"
    ></script>

                        </div>
		</li>
<li id="media_image-12" class="widget widget_media_image"><a href="http://cosmopolitanreview.com/"><img width="336" height="135" src="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png" class="image wp-image-61214 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png 336w, http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner-160x64.png 160w" sizes="(max-width: 336px) 100vw, 336px" /></a></li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">O nas</h3>		
			<div class="about-widget">
			
						
			<p>GazetaGazeta.com funkcjonuje w Internecie od 2003 roku i od samego początku jest związana z dziennikiem Polonii w Kanadzie "Gazeta" istniejącym od 1988.<br />
<a href="https://monitor19.sucuri.net/verify.php?r=a0457092f61ed700f90e45ddbdffad35ef0c2af51f"><img src="http://sucuri.net/sucuri-verified-badge1-medium.png" /></a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_recent_comments"><h3 class="widgettitle">Komentarze Czytelników</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://pozabankowo-i-prywatnie.pl' rel='external nofollow' class='url'>ewa</a></span> on <a href="http://www.gazetagazeta.com/2018/11/pierwsza-kanadyjska-kobieta-na-pierwszym-pionowym-banknocie/#comment-67253">Pierwsza kanadyjska kobieta na pierwszym pionowym banknocie</a></li><li class="recentcomments"><span class="comment-author-link">Joanna Jasińska</span> on <a href="http://www.gazetagazeta.com/2018/11/prawda-czy-sensacja-kulisy-ujawniania-agentow-sb-w-polonii/#comment-67241">Kulisy &#8220;ujawniania agentów SB w Polonii&#8221;. Prawda czy sensacja? &#8211; uzupełnione 26.XI.2018</a></li><li class="recentcomments"><span class="comment-author-link">Marek</span> on <a href="http://www.gazetagazeta.com/2018/10/eleganckie-zegarki-na-swieto-niepodleglosci/#comment-67239">Eleganckie zegarki na święto Niepodległości</a></li><li class="recentcomments"><span class="comment-author-link">Krzysztof Ruciński</span> on <a href="http://www.gazetagazeta.com/2018/11/prawda-czy-sensacja-kulisy-ujawniania-agentow-sb-w-polonii/#comment-67236">Kulisy &#8220;ujawniania agentów SB w Polonii&#8221;. Prawda czy sensacja? &#8211; uzupełnione 26.XI.2018</a></li><li class="recentcomments"><span class="comment-author-link">Mark</span> on <a href="http://www.gazetagazeta.com/2018/11/odrestaurowany-pomnik-polskiego-rzezbiarza-partyzanci-ponownie-stanal-w-bostonie/#comment-67235">Odrestaurowany pomnik polskiego rzeźbiarza Partyzanci ponownie stanął w Bostonie</a></li></ul></li><li class="widget col-4 widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402" data-width="288"  data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></blockquote></div>
		</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"><center>zanim powędrujesz dalej...</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="http://www.gazetagazeta.com/wp-content/uploads/2014/10/Newsletter-logo.jpg" alt=""><div class="logo-text-gfcr"><center> Raz w tygodniu<br> (ale na pewno nie częściej)<br> wysyłamy listę najciekawszych <br>i najpopularniejszych artykułów. </p></p>  Czy chcesz dołączyć<br> do grona naszych stałych Czytelników? </div><div class="clear-gfcr"></div></div><form action="//gazetagazeta.us6.list-manage.com/subscribe/post?u=0d6dabab7891c95d62f510535&amp;id=9081e3f14e" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="b_0d6dabab7891c95d62f510535_9081e3f14e" value=""/><input type="text" name="FNAME" class="field-gfcr" placeholder="Twoje Imię"/><input type="email"  name="EMAIL" class="field-gfcr" placeholder="Twój email"/><input type="submit" class="popupally-form-submit submit-gfcr" value="TAK, chcę spróbować " /></form><div class="privacy-gfcr">Na końcu każdego newslettera jest informacja jak zrezygnować z dalszej subskrypcji.<p>
NIGDY nie sprzedajemy danych naszych Czytelników! <p>
Zaraz po wprowadzeniu swoich danych dostaniesz email z prośbą o potwierdzenie.<br> Dopiero po otrzymaniu tego potwierdzenia Twój adres zostanie dodany do naszej listy..</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-cd8831ba42c70553056bbf312981109b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007665255528048276920:xmjzv7pcv4o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201848'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<p><a href="[rss_url]" class="art-rss-tag-icon" title="[rss_title]" style="float: left; line-height: 0px;"></a></p>
<p style="text-align: center;">
<a href="http://www.gazetagazeta.com/">Home</a>  |  
<a href="http://direct.gazetagazeta.com/">Direct</a>  |  
<a href="http://www.gazetagazeta.com/wp-admin/">Dashboard</a>  |  
<a href="http://www.gazetagazeta.com/about-us/">About us</a></p>
<p style="text-align: center;">Unless otherwise noted our website is using photographs from <a href="http://www.freedigitalphotos.net/">FreeDigitalPhotos.net</a> and <a href="http://en.wikipedia.org/wiki/GNU_Free_Documentation_License">Wikipedia</a> under their respective licenses</p>
<p style="text-align: center;">Copyright © 2015. All Rights Reserved.</p><script type='text/javascript' src='https://stats.wp.com/e-201848.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.8',blog:'39078793',post:'99385',tz:'-5',srv:'www.gazetagazeta.com'} ]);
	_stq.push([ 'clickTrackerInit', '39078793', '99385' ]);
</script>

</body>
</html>