<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  A gdyby tak&#8230; (felieton wyborczy)</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.gazetagazeta.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.gazetagazeta.com/wp-content/uploads/2014/10/favicon.ico" />	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Feed" href="http://www.gazetagazeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Comments Feed" href="http://www.gazetagazeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; A gdyby tak&#8230; (felieton wyborczy) Comments Feed" href="http://www.gazetagazeta.com/2018/05/a-gdyby-tak/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetagazeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='http://www.gazetagazeta.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.gazetagazeta.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.gazetagazeta.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='http://www.gazetagazeta.com/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.gazetagazeta.com/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.gazetagazeta.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.gazetagazeta.com/?bunyad_custom_css=1&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff","event_bouncerate":1,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gazetagazeta.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0,"ga_with_gtag":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":-1,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.gazetagazeta.com\/wp-admin\/admin-ajax.php","top_ten_id":"92950","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"516096164"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.gazetagazeta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetagazeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetagazeta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Serenady w Konsulacie nie będzie &#8211; dlaczego? (cz.2)' href='http://www.gazetagazeta.com/2018/05/serenady-w-konsulacie-nie-bedzie-dlaczego-cz-2/' />
<link rel='next' title='Meghan Markle &#8211; księżniczka feministka' href='http://www.gazetagazeta.com/2018/05/meghan-markle-ksiezniczka-feministka/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.gazetagazeta.com/2018/05/a-gdyby-tak/" />
<link rel='shortlink' href='https://wp.me/p2DYb7-obc' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F05%2Fa-gdyby-tak%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F05%2Fa-gdyby-tak%2F&#038;format=xml" />


<!-- (GATCE) Google Analytics Tracking Code begin-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7808148-15']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Tracking Code end-->
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="amphtml" href="http://www.gazetagazeta.com/2018/05/a-gdyby-tak/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A gdyby tak&#8230; (felieton wyborczy)" />
<meta property="og:url" content="http://www.gazetagazeta.com/2018/05/a-gdyby-tak/" />
<meta property="og:description" content="&#8230;na tej stronie Gazety, zaraz obok mojego felietonu, była reklama biletów lotniczych z Toronto do Warszawy za jedyne $289 w obie strony i informacja, że lot będzie trwał mniej niż trzy godzin…" />
<meta property="article:published_time" content="2018-05-29T04:12:25+00:00" />
<meta property="article:modified_time" content="2018-05-28T13:25:50+00:00" />
<meta property="og:site_name" content="GAZETA dziennik Polonii w Kanadzie" />
<meta property="og:image" content="http://www.gazetagazeta.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-27-at-6.58.23-PM.png" />
<meta property="og:image:width" content="1142" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="A gdyby tak&#8230; (felieton wyborczy)" />
<meta name="twitter:image" content="http://www.gazetagazeta.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-27-at-6.58.23-PM.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7808148-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-92950 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Najnowsze:</span>

					<ul>
												
												
							<li><a href="http://www.gazetagazeta.com/2018/08/co-dalej-z-nafta-czy-kanada-dolaczy-do-ukladu-usa-meksyk/" title="Co dalej z NAFTA? Czy Kanada dołączy do układu USA-Meksyk?">Co dalej z NAFTA? Czy Kanada dołączy do układu USA-Meksyk?</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/08/od-1-wrzesnia-nowe-bilety-komunikacji-miejskiej/" title="Od 1 września nowe bilety komunikacji miejskiej">Od 1 września nowe bilety komunikacji miejskiej</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/08/czas-na-wazenie/" title="Czas na ważenie">Czas na ważenie</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/08/96227/" title="Nasze dzieci nie mają na nic czasu &#8211; czy taki stres ma sens?">Nasze dzieci nie mają na nic czasu &#8211; czy taki stres ma sens?</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/08/marihuana-dla-psow/" title="Marihuana&#8230; dla psów">Marihuana&#8230; dla psów</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/08/torontonskie-zoo-powitalo-malucha/" title="Torontońskie Zoo powitało malucha">Torontońskie Zoo powitało malucha</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/08/strajk-powoduje-straty-na-cne/" title="Strajk powoduje straty na CNE">Strajk powoduje straty na CNE</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/08/poroszenko-narzeka-na-adwokatow-putina-w-polityce-swego-kraju/" title="Poroszenko narzeka na adwokatów Putina w polityce swego kraju">Poroszenko narzeka na adwokatów Putina w polityce swego kraju</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/08/pierwszy-od-2004-r-spadek-liczby-migrantow-z-nowych-panstw-ue/" title="Pierwszy od 2004 r. spadek liczby migrantów z nowych państw UE">Pierwszy od 2004 r. spadek liczby migrantów z nowych państw UE</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/08/krakowski-kazimierz/" title="Krakowski Kazimierz">Krakowski Kazimierz</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.gazetagazeta.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

								
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.gazetagazeta.com/" title="GAZETA dziennik Polonii w Kanadzie" rel="home">
									
					<img src="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" class="logo-image" alt="GAZETA dziennik Polonii w Kanadzie" data-at2x="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive top -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="8429177026"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-37313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37313"><a href="http://www.gazetagazeta.com/">Home</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11708 menu-item-37314"><a href="http://www.gazetagazeta.com/category/gdzie/">Kategorie</a><ul class="mega-menu links row">
		<li id="menu-item-37318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11708 menu-item-37318"><a href="http://www.gazetagazeta.com/category/gdzie/">Gdzie</a>
	<ul class="sub-menu">
		<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-37321"><a href="http://www.gazetagazeta.com/category/gdzie/polska/">Polska</a></li>
		<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-14 menu-item-37319"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/">Kanada</a>
		<ul class="sub-menu">
			<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-29 menu-item-37315"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/">Toronto i Ontario</a></li>
			<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-37320"><a href="http://www.gazetagazeta.com/category/gdzie/polonia/">Polonia</a></li>
		</ul>
</li>
		<li id="menu-item-37322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-7 menu-item-37322"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/">Europa</a></li>
		<li id="menu-item-37323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-37323"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/">Świat</a>
		<ul class="sub-menu">
			<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-37317"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/usa/">USA</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11709 menu-item-37324"><a href="http://www.gazetagazeta.com/category/o-czym/">O czym?</a>
	<ul class="sub-menu">
		<li id="menu-item-91749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11799 menu-item-91749"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/toronto-strong/">Toronto Strong</a></li>
		<li id="menu-item-37346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-5 menu-item-37346"><a href="http://www.gazetagazeta.com/category/o-czym/archiwum-spraw-najciekawszych/">NAJCIEKAWSZE</a></li>
		<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2674 menu-item-37345"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/polecamy-2/">POLECAMY</a></li>
		<li id="menu-item-37325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11710 menu-item-37325"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Ciekawostki</a></li>
		<li id="menu-item-37326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-117 menu-item-37326"><a href="http://www.gazetagazeta.com/category/o-czym/historia/">Historia</a></li>
		<li id="menu-item-37327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11712 menu-item-37327"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/">Kultura</a></li>
		<li id="menu-item-37328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-37328"><a href="http://www.gazetagazeta.com/category/o-czym/nauka-i-technika/">Nauka i technika</a></li>
		<li id="menu-item-37344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-37344"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/piekny-jest-ten-swiat/">Piękny jest ten świat</a></li>
		<li id="menu-item-38702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11625 menu-item-38702"><a href="http://www.gazetagazeta.com/category/o-czym/sport-3/">Sport</a></li>
		<li id="menu-item-37332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-37332"><a href="http://www.gazetagazeta.com/category/dobre-rady/zdrowe-cialo-zdrowy-duch/">Zdrowe ciało, zdrowy duch</a></li>
	</ul>
</li>
	<li id="menu-item-37333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-37333"><a href="http://www.gazetagazeta.com/category/dobre-rady/">Dobre rady</a>
	<ul class="sub-menu">
		<li id="menu-item-91588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3827 menu-item-91588"><a href="http://www.gazetagazeta.com/category/dobre-rady/o-jezyku/">O języku</a></li>
		<li id="menu-item-91589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11791 menu-item-91589"><a href="http://www.gazetagazeta.com/category/dobre-rady/zdrowe-cialo-zdrowy-duch/duch/">Psychologia</a></li>
		<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-38905"><a href="http://www.gazetagazeta.com/category/dobre-rady/prawo/">Prawo &#8211; imigracja</a></li>
		<li id="menu-item-37337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11705 menu-item-37337"><a href="http://www.gazetagazeta.com/category/dobre-rady/nieruchomosci-dobre-rady/">Nieruchomości</a></li>
		<li id="menu-item-38415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-60 menu-item-38415"><a href="http://www.gazetagazeta.com/category/dobre-rady/madre-odchudzanie/">Konrad Gaca &#8211; Mądre odchudzanie</a></li>
		<li id="menu-item-37339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11711 menu-item-37339"><a href="http://www.gazetagazeta.com/category/dobre-rady/ogrodnik-radzi/">Ogrodnik radzi</a></li>
		<li id="menu-item-37340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-37340"><a href="http://www.gazetagazeta.com/category/dobre-rady/pomozmy-innym/">Pomóżmy innym</a></li>
		<li id="menu-item-37341" class="menu-item menu-item-type-taxonomy menu-item-object-faq_category menu-item-37341"><a href="http://www.gazetagazeta.com/faq-category/emerytury-2/">ZUS odpowiada</a></li>
	</ul>
</li>
	<li id="menu-item-91620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11781 menu-item-91620"><a href="http://www.gazetagazeta.com/category/format/posluchaj/polcast/">POLcast</a>
	<ul class="sub-menu">
		<li id="menu-item-91621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11798 menu-item-91621"><a href="http://www.gazetagazeta.com/category/format/posluchaj/polcast/rozmowy-polcastu/">Rozmowy POLcastu</a></li>
	</ul>
</li>
	<li id="menu-item-37348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11713 menu-item-37348"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a>
	<ul class="sub-menu">
		<li id="menu-item-37354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-37354"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/zapiski-na-goraco/">Zapiski na gorąco</a></li>
		<li id="menu-item-91591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11779 menu-item-91591"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/ludzie-i-ludziska/">Ludzie i ludziska</a></li>
		<li id="menu-item-37352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-37352"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/w-krzywym-zwierciadle/">W krzywym zwierciadle</a></li>
		<li id="menu-item-91590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11796 menu-item-91590"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/z-8-go-pietra/">Z 8-go Piętra</a></li>
	</ul>
</li>
	<li id="menu-item-91592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-91592"><a href="http://www.gazetagazeta.com/category/komunikaty/">Komunikaty</a></li>
</ul>
</li>
<li id="menu-item-37363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37363"><a href="http://www.gazetagazeta.com/wszystko/">Wszystko</a>
<ul class="sub-menu">
	<li id="menu-item-38399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38399"><a href="http://www.gazetagazeta.com/wszystko/">Wszystkie kategorie</a></li>
	<li id="menu-item-37362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37362"><a href="http://www.gazetagazeta.com/timeline/">Timeline</a></li>
	<li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-37364"><a href="http://www.gazetagazeta.com/category/tym-zylismy/">Tym żyliśmy</a></li>
	<li id="menu-item-37365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37365"><a href="http://www.gazetagazeta.com/artman/publish/index.shtml">Archiwum 2003-2011</a></li>
	<li id="menu-item-37366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37366"><a href="http://www.gazetagazeta.com/wyszukiwarka-archiwum/">Wyszukiwarka archiwum</a></li>
</ul>
</li>
<li id="menu-item-37888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37888"><a href="http://www.gazetagazeta.com/faq/">ZUS odpowiada</a></li>
<li id="menu-item-37367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37367"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-40308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-40308"><a href="http://www.gazetagazeta.com/category/komunikaty/">KOMUNIKATY</a></li>
	<li id="menu-item-37368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37368"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/kupno/">Kupno</a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37369"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/lokalowe/">Lokalowe</a></li>
	<li id="menu-item-37370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37370"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/oferty-pracy/">Oferty pracy</a></li>
	<li id="menu-item-37371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37371"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-mieszkan/">Poszukiwanie mieszkań</a></li>
	<li id="menu-item-37372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37372"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-pracy/">Poszukiwanie pracy</a></li>
	<li id="menu-item-37373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37373"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/rozne/">Różne</a></li>
	<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/sprzedaz/">Sprzedaż</a></li>
	<li id="menu-item-37375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37375"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/matrymonialne/">Towarzyskie</a></li>
	<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/uslugi/">Usługi</a></li>
</ul>
</li>
<li id="menu-item-37377" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-37377"><a href="http://www.gazetagazeta.com/about-us/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-61221" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-61221"><a href="http://www.gazetagazeta.com/about-us/">About us</a></li>
	<li id="menu-item-53061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53061"><a href="http://www.gazetagazeta.com/o-nas/">O NAS</a></li>
	<li id="menu-item-42457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42457"><a href="http://www.gazetagazeta.com/gazeta-drukowana/">&#8220;Gazeta&#8221; drukowana &#8211; Print version of &#8220;Gazeta&#8221;</a></li>
	<li id="menu-item-52340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52340"><a href="http://www.gazetagazeta.com/o-nas/nasz-newsletter/">Nasz newsletter</a></li>
	<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55862"><a href="http://www.gazetagazeta.com/o-nas/regulamin/">Regulamin</a></li>
	<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37381"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/">Piszą do nas</a>
	<ul class="sub-menu">
		<li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37387"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/zbigniew-belz/">Zbigniew Bełz</a></li>
		<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/malgorzata-p-bonikowska/">Małgorzata P. Bonikowska</a></li>
		<li id="menu-item-37424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37424"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/andrzej-chodacki/">Andrzej Chodacki</a></li>
		<li id="menu-item-37425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37425"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/beata-golembiowska/">Beata Gołembiowska</a></li>
		<li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-klechta/">Jerzy Klechta</a></li>
		<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/tomek-kniat/">Tomek Kniat</a></li>
		<li id="menu-item-37386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37386"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/witold-liliental-2/">Witold Liliental</a></li>
		<li id="menu-item-46733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46733"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-lukaszewski/">Jerzy Łukaszewski</a></li>
		<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/iwona-majewska-opielka/">Iwona Majewska-Opiełka</a></li>
		<li id="menu-item-42904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42904"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/marek-mankowski/">Marek Mańkowski</a></li>
		<li id="menu-item-42906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42906"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/bogdan-mis/">Bogdan Miś</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazetagazeta.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/"><span itemprop="title">O czym?</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/"><span itemprop="title">Opinie</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/"><span itemprop="title">Komentarze, opinie</span></a></span><span class="delim">&raquo;</span><span class="current">A gdyby tak&#8230; (felieton wyborczy)</span></div>	</div></div></div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-92950" class="post-92950 post type-post status-publish format-standard has-post-thumbnail category-komentarze-opinie category-archiwum-spraw-najciekawszych category-toronto category-zzz" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.gazetagazeta.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-27-at-6.58.23-PM.png" title="A gdyby tak&#8230; (felieton wyborczy)" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.gazetagazeta.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-27-at-6.58.23-PM-702x336.png" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="A gdyby tak&#8230; (felieton wyborczy)" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-27-at-6.58.23-PM-702x336.png 702w, http://www.gazetagazeta.com/wp-content/uploads/2018/05/Screen-Shot-2018-05-27-at-6.58.23-PM-1078x516.png 1078w" sizes="(max-width: 702px) 100vw, 702px" />					
										
								
									
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		A gdyby tak&#8230; (felieton wyborczy)		</h1>
		
		<a href="http://www.gazetagazeta.com/2018/05/a-gdyby-tak/#comments" class="comments"><i class="fa fa-comments-o"></i> 2</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Autor: 
			<span class="reviewer" itemprop="author"><a href="http://www.gazetagazeta.com/author/tkniat/" title="Posts by Tomek Kniat" rel="author">Tomek Kniat</a></span>
		</span>
		 
		<span class="posted-on">opublikowane:			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-05-29T00:12:25+00:00" itemprop="datePublished">29 May, 2018</time>
			</span>
		</span>
		
		<span class="cats">W kategorii:<a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/" rel="category tag">Komentarze, opinie</a>, <a href="http://www.gazetagazeta.com/category/o-czym/archiwum-spraw-najciekawszych/" rel="category tag">NAJCIEKAWSZE</a>, <a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/" rel="category tag">Toronto i Ontario</a>, <a href="http://www.gazetagazeta.com/category/zzz/" rel="category tag">zzz</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>&#8230;na tej stronie Gazety, zaraz obok mojego felietonu, była reklama biletów lotniczych z Toronto do Warszawy za jedyne $289 w obie strony i informacja, że lot będzie trwał mniej niż trzy godziny? Trzeba by zupełnie nie znać się na geografii i fizyce i bardzo, ale to bardzo wierzyć, że coś takiego byłoby możliwe żeby nabrać się na taką ofertę&#8230;</p>
<p>Mamy w naszej prowincji wybory. Jedna z partii obiecuje, że zwiększy wydatki o 15%, zmniejszy kilka podatków, znajdzie oszczędności w budżecie na 4% i w ten sposób zbilansuje budżet. A deficyt w Ontario już wynosi co najmniej osiem miliardów. Nie zmniejszymy go poprzez zwiększanie wydatków i zmniejszanie dochodów. Trzeba bardzo, ale to bardzo chcieć wierzyć w tę partię żeby dać się nabrać na taką ofertę&#8230;</p>
<p>Ale wyborcy chcą w to wierzyć. Wyborcy chcą zmiany. Wyniki ekonomiczne Ontario są jedne z najlepszych nie tylko w Kanadzie, ale na całym kontynencie. Bezrobocie najniższe od niepamiętnych czasów. I co z tego? Bezdomnych w schroniskach przybywa, naszych dzieci nie stać na domy nawet jeżeli pokończą uniwersytety z pomocą finansową rządu coraz bardziej skazanego na porażkę. Wyborcy skarżą się na wzrastające koszty energii elektrycznej. Drożeje benzyna i podstawowe produkty spożywcze. Ilu z nas dostało w pracy podwyżkę w ciągu ostatnich kilku lat? Wyborcy chcą wierzyć, że coś da się zmienić&#8230; Podwyżki dostali członkowie zarządu Ontario Hydro firmy odpowiedzialnej za dystrybucję energii w naszej prowincji. Nieważne, że zyski wzrosły o 33%. Rząd sprzedał większość udziałów, więc tylko 47% tych dywidend trafi teraz do budżetu prowincji. Sprzedaż Ontario Hydro zaczęli konserwatyści, a kontynuowali ją liberałowie. Czy konserwatyści po powrocie do władzy sprzedadzą pozostałe 47%?</p>
<p>Tak, jak sprzedali Hwy. 407. Płacimy teraz za każdy przejechany kilometr. Płacimy słono, tak jak za telefony komórkowe, usługi bankowe, telewizję kablową. Płacimy za Hwy. 407 tak jak Amerykanie płacą za usługi medyczne. Prąd z prywatnej elektrowni atomowej Bruce jest teraz 3 razy droższy niż z tego samego typu elektrowni w Darlington i Pickering. Tych jeszcze niesprzedanych. Jeszcze. Wierzymy, że prywatne firmy są bardziej efektywne. Chcemy w to wierzyć.</p>
<p>Nie lubimy rządzącej partii za skandale: za zerwane kontrakty budowy elektrowni gazowych i wypłacane z tego powodu odszkodowania, za zawyżone ceny energii ze źródeł odnawialnych, za zawalenie sprawy komputeryzacji kartotek medycznych (e-health) itd, itp., zapominając jednocześnie, że to wszystko miało miejsce przed poprzednimi wyborami. Kogo teraz, w 2018 roku, obchodzi które skandale obecna premier rozkręcała, a które gasiła? Że o te skandale toczyły się poprzednie wybory? Wyborcy chcą zmiany, wierząc, że każda zmiana będzie lepsza.</p>
<div class="page" title="Page 1">
<div class="layoutArea">
<div class="column">
<p>Jeśli chcemy zmian, do wyboru mamy z jednej strony partię, która przygotowała swój program po wielomiesięcznych konsultacjach i sprawdzeniu przez ekonomistów niezwiązanych z tą partią, a z drugiej strony partię, która również poświęciła wiele miesięcy na przygotowanie swojego programu, a następnie go z hukiem&#8230; wyrzuciła do kosza. Wyrzuciła razem ze swoim liderem. Liczą, że w wyborach wystarczą slogany i obietnice. Może mają rację. Wyborcy chcą im wierzyć.</p>
<p>To jest demokracja. Rząd ma reprezentować wyborców, realizować ich marzenia. Rządzi się nie gospodarką, tylko ludźmi. To ludzie głosują. Większości ludzi nie interesują statystyki o bezrobociu, inflacji czy zagranicznych inwestorach. Większość wyborców interesuje czy będzie ich stać wakacje w tym roku, takie, na których można zrobić zdjęcia do pokazania na Facebooku. Chcą wierzyć, że ich życie będzie lepsze. Lepsze od poprzednich wakacji, lepsze od zdjęć Facebookowych &#8220;przyjaciół&#8221;.</p>
<p>Doświadczenie pokazuje, że wyborcy tylko pozornie głosują &#8220;za&#8221; jakąś określoną partią. Głosujemy przeciwko. W tych wyborachjestwiadomoprzeciwkoktórej partii będą głosować obywatele prowincji.</p>
<p>Więc co tam liczby, statystyki, fakty, prawda i kłamstwa. Decyzje podejmujemy emocjonalnie. Już nie jest ważne czy rzeczywiście koszt energii jest w Ontario najwyższy (bo nie jest), nieważne czy rzeczywiście podatki odstraszają inwestorów (Ontario przyciąga najwięcej inwestorów po Kalifornii). Ludzie wierzą w to, w co chcą uwierzyć.</p>
<p>Wyborcy powtarzają, że już gorzej być nie może, więc każda zmiana będzie na lepsze. Czy partia, w której 29 kandydatów zapłaciło po 20 tysięcy dolarów każdy za dostęp do skradzionych danych personalnych po to tylko żeby następnie sfałszować wewnętrzne wybory, zasługuje na zaufanie, na naszą wiarę, że oni mogą lepiej?</p>
<p>Wybieramy więc pomiędzy liderem i partią, w której obietnice nie da się wierzyć, bo po prostu nic w nich się nie zgadza (ale przecież i tak nikt nie wierzy politykom, prawda?) a liderem i partią, której program zgadza się na papierze (przynajmniej na pierwszy rzut oka), tylko nikt nie wierzy w kompetencję tej grupy polityków. Kogo więc wolimy? Sprytnych krętaczy, czy szczerych nieudaczników?</p>
<p>Specjalnie staram się pomijać nazwy partii. Nie zamierzam przekonywać nikogo na jaką partię ma głosować ale staram się namawiać na głosowanie świadome. Namawiam na chwilę zastanowienia się co Twoim zdaniem, Czytelniku, jest ważne dla Ciebie w tej prowincji i która partia daje Ci największe szanse na realizację tych Twoich celów. Jeżeli zależy Ci na zmniejszeniu zadłużenia prowincji, to czy obietnice zwiększenia wydatków i zmniejszenia podatków naprawdę prowadzą w tym kierunku? Program której partii planuje najniższe zadłużenie? Odpowiedź na to pytanie może być bardzo zaskakująca. Proponuję sprawdzić.</p>
</div>
<div class="column">
<p>Każdy chciałby być zdrowy i bogaty. Właściwie to nawet wiemy co trzeba robić żeby być zdro wym i bogatym: rozsądnie jeść, być aktywnym fizycznie, utrzymywać relacje z przyjaciółmi, zarabiać więcej niż wydajemy i różnicę inwestować racjonalnie, a nie emocjonalnie. To podstawy. Ale ilu z nas tak robi? Podobnie: wiemy gdzie na świecie jest najwyższy poziom życia. Od kiedy pamiętam, kraje skandynawskie systematycznie plasują się na szczytach każdego rankingu. Wydawać by się mogło, że nic prostszego jak tylko wziąć i naśladować ich model. Tylko jak</p>
<p>uwierzyć, że wysokie podatki i rząd pakujący swoje łapy w każdy aspekt życia społeczeństwa miałyby poprawić życie?</p>
<p>Czy tam są lepsi politycy? Wątpię. Czy mądrzejsi wyborcy? Też wątpię. Może odważniejsi, bo uwierzyli, że razem jako społeczeństwo są w stanie zrobić więcej i taniej. A gdybyśmy tak my też chcieli się na to odważyć&#8230; Żebyśmy świadomie wybrali w co chcemy uwierzyć.</p>
<p style="text-align: right;"><strong>Tomek Kniat</strong></p>
<p>PS. W dniu oddawania tego tekstu do redakcji pozostaje do wyborów jeszcze dwa tygodnie. To w polityce całkiem długo. 9 marca, w przeddzień wyborów lidera Partii Konserwatywnej, przewidywałem, że następnym premierem Ontario zostanie Doug Ford. Zobaczymy czy dobrze zgadłem. Zobaczymy w co uwierzyli wyborcy naszej prowincji.</p>
</div>
</div>
</div>
</div>
</div>
</div>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Poleć:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F05%2Fa-gdyby-tak%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F05%2Fa-gdyby-tak%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F05%2Fa-gdyby-tak%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F05%2Fa-gdyby-tak%2F&amp;media=http%3A%2F%2Fwww.gazetagazeta.com%2Fwp-content%2Fuploads%2F2018%2F05%2FScreen-Shot-2018-05-27-at-6.58.23-PM.png" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F05%2Fa-gdyby-tak%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F05%2Fa-gdyby-tak%2F&amp;name=A+gdyby+tak%26%238230%3B+%28felieton+wyborczy%29" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=A%20gdyby%20tak%26%238230%3B%20%28felieton%20wyborczy%29&amp;body=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F05%2Fa-gdyby-tak%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



	<h3 class="section-head">O Autorze:</h3>	
				<section class="author-info">
			
				<img alt='Tomek Kniat' src='http://www.gazetagazeta.com/wp-content/uploads/2015/09/Tomek-Kniat_avatar_1442065832-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://www.gazetagazeta.com/author/tkniat/" title="Posts by Tomek Kniat" rel="author">Tomek Kniat</a>					
					<ul class="social-icons">
											
						<li>
							<a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/tomek-kniat/" class="icon fa fa-home" title="Website"> 
								<span class="visuallyhidden">Website</span></a>				
						</li>
						
						
										</ul>
					
					<p class="bio">Urodziłem się i wychowałem w Warszawie. Kocham to miasto – o ile oczywiście miasto można kochać. Od 1988 mieszkam w Toronto, czyli przez mniej-więcej połowę swojego życia. W Toronto jestem Polakiem, a podczas wizyt w Ojczyźnie jestem Kanadyjczykiem w Warszawie.

Więcej-&gt; <a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/tomek-kniat/">o mnie</a> </p>
				</div>
				
			</section>



				<div class="comments">
					
	<div id="comments">

			<h3 class="section-head">
			2 Comments		</h3>

		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-64934">
				<article id="comment-64934" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://0.gravatar.com/avatar/0c1b841c5c03d833eed8307b9278472d?s=40&#038;d=blank&#038;r=g' srcset='http://0.gravatar.com/avatar/0c1b841c5c03d833eed8307b9278472d?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Anna</span> on 
						<a href="http://www.gazetagazeta.com/2018/05/a-gdyby-tak/#comment-64934" class="comment-time" title="30 May, 2018 at 21:02">
							<time pubdate datetime="2018-05-30T21:02:32+00:00">30 May, 2018 21:02</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Przeczytalam z wielka uwaga i bardzo mi sie podoba sposob myslenia autora. Bardzo trafna analogia na wstepie artykulu! Ale czy kazdy to zrozumie? Az trudno uwierzyc, ze w tych czasach ludzie moga byc tak naiwni.</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://www.gazetagazeta.com/2018/05/a-gdyby-tak/?replytocom=64934#respond' onclick='return addComment.moveForm( "comment-64934", "64934", "respond", "92950" )' aria-label='Reply to Anna'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		
			<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-64910">
				<article id="comment-64910" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/17404ba494e2b5c8b17819b1b9cbf9a1?s=40&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/17404ba494e2b5c8b17819b1b9cbf9a1?s=80&#038;d=blank&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author"><a href='http://oglaszaj24.pl' rel='external nofollow' class='url'>dorota</a></span> on 
						<a href="http://www.gazetagazeta.com/2018/05/a-gdyby-tak/#comment-64910" class="comment-time" title="29 May, 2018 at 12:07">
							<time pubdate datetime="2018-05-29T12:07:04+00:00">29 May, 2018 12:07</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Wspaniały artykuł. Jestem podobnego zdania</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://www.gazetagazeta.com/2018/05/a-gdyby-tak/?replytocom=64910#respond' onclick='return addComment.moveForm( "comment-64910", "64910", "respond", "92950" )' aria-label='Reply to dorota'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">skomentuj</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/a-gdyby-tak/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gazetagazeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='92950' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="76e734d74f" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="wgs_widget-2" class="widget widget_wgs_widget"><h3 class="widgettitle">Search</h3><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="http://www.gazetagazeta.com/search_gcse/"></div></div></li>
<li id="media_image-28" class="widget widget_media_image"><a href="https://patron.podbean.com/polcast"><img width="335" height="135" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/POLcast_logo_crowdfund350.jpg" class="image wp-image-96241  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/POLcast_logo_crowdfund350.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/POLcast_logo_crowdfund350-160x64.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/POLcast_logo_crowdfund350-160x64@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a></li>
<li id="media_image-18" class="widget widget_media_image"><a href="http://www.mypolcast.com/"><img width="340" height="164" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/POLcast_baner_336x160.gif" class="image wp-image-73473 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="multi_iframe" frameborder="0" scrolling="no" allowfullscreen="" src="http://www.podbean.com/media/player/multi?playlist=http%3A%2F%2Fplaylist.podbean.com%2F1078720%2Fplaylist_multi.xml&vjs=1&size=315&share=1&fonts=Helvetica&auto=1&skin=3" width="100%" height="505"></iframe></div></li>

		<li id="bunyad_ads_widget-7" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5159201513077798",
          enable_page_level_ads: true
     });
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Obejrzyj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Posłuchaj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polecamy</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/czas-na-wazenie/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/mid-epa06966327_2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Czas na ważenie" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/mid-epa06966327_2-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/mid-epa06966327_2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-29T10:30:56-04:00">29 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/czas-na-wazenie/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/czas-na-wazenie/" title="Czas na ważenie">
							Czas na ważenie</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/sztuka-ciala/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/mid-epa06966688_2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sztuka ciała" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/mid-epa06966688_2-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/mid-epa06966688_2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-27T11:07:47-04:00">27 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/sztuka-ciala/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/sztuka-ciala/" title="Sztuka ciała">
							Sztuka ciała</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/warszawa-rzezba-uliczna/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/IMG_2592-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Warszawa &#8211; krzesło uliczne" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/IMG_2592-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/IMG_2592-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-24T11:52:12-04:00">24 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/warszawa-rzezba-uliczna/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/warszawa-rzezba-uliczna/" title="Warszawa &#8211; krzesło uliczne">
							Warszawa &#8211; krzesło uliczne</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/wielka-milosc-do-ani-dzieciece-marzenie-spelnione/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/Nadia-w-roli-Ani-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Wielka miłość do Ani &#8211; dziecięce marzenie spełnione" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/Nadia-w-roli-Ani-2-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/Nadia-w-roli-Ani-2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-24T11:49:50-04:00">24 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/wielka-milosc-do-ani-dzieciece-marzenie-spelnione/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/wielka-milosc-do-ani-dzieciece-marzenie-spelnione/" title="Wielka miłość do Ani &#8211; dziecięce marzenie spełnione">
							Wielka miłość do Ani &#8211; dziecięce marzenie spełnione</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/studium-niemoralnosci/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-12-at-1.26.35-PM-1-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Studium niemoralności" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-12-at-1.26.35-PM-1-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-12-at-1.26.35-PM-1-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-17T12:44:08-04:00">17 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/studium-niemoralnosci/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/studium-niemoralnosci/" title="Studium niemoralności">
							Studium niemoralności</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/visions-spotkanie-nauki-ze-sztuka/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/ARVO2018-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="VISIONS &#8211; spotkanie nauki ze sztuką" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/ARVO2018-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/ARVO2018-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-15T02:06:08-04:00">15 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/visions-spotkanie-nauki-ze-sztuka/#comments"><i class="fa fa-comments-o"></i>
							2</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/visions-spotkanie-nauki-ze-sztuka/" title="VISIONS &#8211; spotkanie nauki ze sztuką">
							VISIONS &#8211; spotkanie nauki ze sztuką</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/96227/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/article-1390058-0C3A0C0D00000578-584_468x286-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nasze dzieci nie mają na nic czasu &#8211; czy taki stres ma sens?" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/article-1390058-0C3A0C0D00000578-584_468x286-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/article-1390058-0C3A0C0D00000578-584_468x286-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-29T10:23:51-04:00">29 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/96227/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/96227/" title="Nasze dzieci nie mają na nic czasu &#8211; czy taki stres ma sens?">
							Nasze dzieci nie mają na nic czasu &#8211; czy taki stres ma sens?</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/inuici-i-wynarodowienie-czyli-kanada-przeprasza-za-pieklo-przeszlosci/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-23-at-12.37.15-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="INUICI I WYNARODOWIENIE, CZYLI KANADA PRZEPRASZA ZA PIEKŁO PRZESZŁOŚCI" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-23-at-12.37.15-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-23-at-12.37.15-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-23T12:46:17-04:00">23 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/inuici-i-wynarodowienie-czyli-kanada-przeprasza-za-pieklo-przeszlosci/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/inuici-i-wynarodowienie-czyli-kanada-przeprasza-za-pieklo-przeszlosci/" title="INUICI I WYNARODOWIENIE, CZYLI KANADA PRZEPRASZA ZA PIEKŁO PRZESZŁOŚCI">
							INUICI I WYNARODOWIENIE, CZYLI KANADA PRZEPRASZA ZA PIEKŁO PRZESZŁOŚCI</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/warszawscy-licealisci-z-medalami-w-olimpiadzie-geograficznej-w-kanadzie/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-22-at-12.42.11-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Warszawscy licealiści z medalami w Olimpiadzie Geograficznej w Kanadzie" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-22-at-12.42.11-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/Screen-Shot-2018-08-22-at-12.42.11-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-22T00:43:01-04:00">22 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/warszawscy-licealisci-z-medalami-w-olimpiadzie-geograficznej-w-kanadzie/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/warszawscy-licealisci-z-medalami-w-olimpiadzie-geograficznej-w-kanadzie/" title="Warszawscy licealiści z medalami w Olimpiadzie Geograficznej w Kanadzie">
							Warszawscy licealiści z medalami w Olimpiadzie Geograficznej w Kanadzie</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive_side2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="9944125598"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		<li id="media_image-25" class="widget widget_media_image"><img width="329" height="400" src="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-329x400.png" class="image wp-image-87323  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-329x400.png 329w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-132x160.png 132w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-e1513304007853.png 360w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-132x160@2x.png 264w" sizes="(max-width: 329px) 100vw, 329px" /></li>
<li id="media_image-27" class="widget widget_media_image"><img width="350" height="140" src="http://www.gazetagazeta.com/wp-content/uploads/2018/07/West_Trans_Auto-350x140.png" class="image wp-image-95049  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/07/West_Trans_Auto-350x140.png 350w, http://www.gazetagazeta.com/wp-content/uploads/2018/07/West_Trans_Auto-160x64.png 160w, http://www.gazetagazeta.com/wp-content/uploads/2018/07/West_Trans_Auto-720x288.png 720w, http://www.gazetagazeta.com/wp-content/uploads/2018/07/West_Trans_Auto.png 803w, http://www.gazetagazeta.com/wp-content/uploads/2018/07/West_Trans_Auto-350x140@2x.png 700w, http://www.gazetagazeta.com/wp-content/uploads/2018/07/West_Trans_Auto-160x64@2x.png 320w" sizes="(max-width: 350px) 100vw, 350px" /></li>

		<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Najnowsze</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Popularne</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polonium</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/co-dalej-z-nafta-czy-kanada-dolaczy-do-ukladu-usa-meksyk/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/01/nafta-pros-and-cons-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Co dalej z NAFTA? Czy Kanada dołączy do układu USA-Meksyk?" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/01/nafta-pros-and-cons-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/01/nafta-pros-and-cons-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-29T14:17:20-04:00">29 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/co-dalej-z-nafta-czy-kanada-dolaczy-do-ukladu-usa-meksyk/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/co-dalej-z-nafta-czy-kanada-dolaczy-do-ukladu-usa-meksyk/" title="Co dalej z NAFTA? Czy Kanada dołączy do układu USA-Meksyk?">
							Co dalej z NAFTA? Czy Kanada dołączy do układu USA-Meksyk?</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/od-1-wrzesnia-nowe-bilety-komunikacji-miejskiej/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/z19693276VKomunikacja-w-Warszawie-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Od 1 września nowe bilety komunikacji miejskiej" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/z19693276VKomunikacja-w-Warszawie-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/z19693276VKomunikacja-w-Warszawie-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-29T10:35:00-04:00">29 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/od-1-wrzesnia-nowe-bilety-komunikacji-miejskiej/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/od-1-wrzesnia-nowe-bilety-komunikacji-miejskiej/" title="Od 1 września nowe bilety komunikacji miejskiej">
							Od 1 września nowe bilety komunikacji miejskiej</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/08/czas-na-wazenie/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/08/mid-epa06966327_2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Czas na ważenie" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/08/mid-epa06966327_2-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/08/mid-epa06966327_2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-08-29T10:30:56-04:00">29 August, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/08/czas-na-wazenie/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/08/czas-na-wazenie/" title="Czas na ważenie">
							Czas na ważenie</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/">
																					
					</a>
					
					<div class="content">
					
						<time datetime="2012-11-23T22:21:14-04:00">23 November, 2012 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/#comments"><i class="fa fa-comments-o"></i>
							62</a></span>
					
						<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/" title="Kanada chce Polaków">
							Kanada chce Polaków</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-24T04:38:53-04:00">24 May, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/#comments"><i class="fa fa-comments-o"></i>
							39</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/" title="Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB">
							Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Walec walcuje" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-03-04T08:54:04-04:00">4 March, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/#comments"><i class="fa fa-comments-o"></i>
							38</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/" title="Walec walcuje">
							Walec walcuje</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-01-29T21:22:15-04:00">29 January, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH">
							FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Party That Wants to Make Poland Great Again" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-06T21:52:55-04:00">6 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/" title="The Party That Wants to Make Poland Great Again">
							The Party That Wants to Make Poland Great Again</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-28T13:11:38-04:00">28 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak">
							‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="media_image-26" class="widget widget_media_image"><a href="http://radiopolonia.org/"><img width="336" height="135" src="http://www.gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal.png" class="image wp-image-94875  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal.png 336w, http://www.gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal-160x64.png 160w, http://www.gazetagazeta.com/wp-content/uploads/2018/07/Radio_Montreal-160x64@2x.png 320w" sizes="(max-width: 336px) 100vw, 336px" /></a></li>
<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widgettitle">Konsulat RP informuje</h3>

        <!-- Start - Super RSS Reader v2.6-->
        <div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-smodern" data-visible="9" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/komunikat_szkolnego_punktu_konsultacyjnego" title="Posted on 22 August 2018">Komunikat Szkolnego Punktu Konsultacyjnego</a></div><div class="srr-meta"><time class="srr-date">22 August 2018</time></div><p class="srr-summary srr-clearfix">Kierownik Szkolnego Punktu Konsultacyjnego przy Ko <a href="http://toronto.msz.gov.pl/pl/aktualnosci/komunikat_szkolnego_punktu_konsultacyjnego" title="Read more">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/0_swieto_wojska_polskiego_w_domu_kopernika_w_toronto" title="Posted on 17 August 2018">Święto Wojska Polskiego w Domu Kopernika w Toronto</a></div><div class="srr-meta"><time class="srr-date">17 August 2018</time></div><p class="srr-summary srr-clearfix">Obchodzone 15 sierpnia Święto Wojska Polskiego jes <a href="http://toronto.msz.gov.pl/pl/aktualnosci/0_swieto_wojska_polskiego_w_domu_kopernika_w_toronto" title="Read more">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/rodzinny_piknik_czytelniczy_" title="Posted on 14 August 2018">Rodzinny Piknik Czytelniczy</a></div><div class="srr-meta"><time class="srr-date">14 August 2018</time></div><p class="srr-summary srr-clearfix">Konsulat Generalny RP w Toronto wraz z Federacją P <a href="http://toronto.msz.gov.pl/pl/aktualnosci/rodzinny_piknik_czytelniczy_" title="Read more">[...]</a></p></div>

</div>
        </div> 


</div>
        <!-- End - Super RSS Reader -->
        
</li>
<li id="media_image-23" class="widget widget_media_image"><a href="http://natemat.pl/c/253,styl-zycia"><img width="335" height="280" src="http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017.jpg" class="image wp-image-82422  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017-160x134.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017-160x134@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="http://natemat.pl/"><img width="335" height="280" src="http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173.jpg" class="image wp-image-82421  attachment-full size-full" alt="http://natemat.pl/" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173-160x134.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173-160x134@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a></li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Facebook Conversion Code for Gazeta homepage - Tomek Kniat 1 -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031020219325', {'value':'0.00','currency':'CAD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031020219325&amp;cd[value]=0.00&amp;cd[currency]=CAD&amp;noscript=1" /></noscript></div>
		</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget">
<script src="https://sucuri.net/monitoring/badge.js"
    data-s="19"
    id="sucuri-s"
    data-i="a0457092f61ed700f90e45ddbdffad35ef0c2af51f"
    data-p="r" - position - l(left) or r(right) or o(relative)
    data-c="l"
    data-t="t"
    ></script>

                        </div>
		</li>
<li id="media_image-12" class="widget widget_media_image"><a href="http://cosmopolitanreview.com/"><img width="336" height="135" src="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png" class="image wp-image-61214 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png 336w, http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner-160x64.png 160w" sizes="(max-width: 336px) 100vw, 336px" /></a></li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">O nas</h3>		
			<div class="about-widget">
			
						
			<p>GazetaGazeta.com funkcjonuje w Internecie od 2003 roku i od samego początku jest związana z dziennikiem Polonii w Kanadzie "Gazeta" istniejącym od 1988.<br />
<a href="https://monitor19.sucuri.net/verify.php?r=a0457092f61ed700f90e45ddbdffad35ef0c2af51f"><img src="http://sucuri.net/sucuri-verified-badge1-medium.png" /></a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_recent_comments"><h3 class="widgettitle">Komentarze Czytelników</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Olek</span> on <a href="http://www.gazetagazeta.com/2018/08/ksieza-z-raportu-nt-pedofilii-w-pensylwanii-leczyli-sie-w-kanadzie/#comment-66067">Księża z raportu nt. pedofilii w Pensylwanii leczyli się w Kanadzie</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.beatagolembiowska.studiobim.ca' rel='external nofollow' class='url'>Beata Golembiowska Nawrocki</a></span> on <a href="http://www.gazetagazeta.com/2018/08/cukier-nie-dziekuje/#comment-66066">Cukier? Nie. Dziękuję.</a></li><li class="recentcomments"><span class="comment-author-link">Bozena Szara</span> on <a href="http://www.gazetagazeta.com/2018/08/cukier-nie-dziekuje/#comment-66063">Cukier? Nie. Dziękuję.</a></li><li class="recentcomments"><span class="comment-author-link">ANNA</span> on <a href="http://www.gazetagazeta.com/2018/08/rewolucyjne-ekologiczne-porozumienie-miast-takze-toronto/#comment-66059">Rewolucyjne ekologiczne porozumienie miast, także Toronto</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gazetagazeta.com/o-nas/pisza-do-nas/malgorzata-p-bonikowska/' rel='external nofollow' class='url'>Malgorzata P. Bonikowska</a></span> on <a href="http://www.gazetagazeta.com/2018/08/w-jaki-sposob-mowic-jak-prawdziwy-kanadyjczyk-amerykanin-anglik-idiomy/#comment-66058">W jaki sposób mówić jak prawdziwy Kanadyjczyk (Amerykanin, Anglik) &#8211; IDIOMY</a></li></ul></li><li class="widget col-4 widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402" data-width="288"  data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></blockquote></div>
		</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"><center>zanim powędrujesz dalej...</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="http://www.gazetagazeta.com/wp-content/uploads/2014/10/Newsletter-logo.jpg" alt=""><div class="logo-text-gfcr"><center> Raz w tygodniu<br> (ale na pewno nie częściej)<br> wysyłamy listę najciekawszych <br>i najpopularniejszych artykułów. </p></p>  Czy chcesz dołączyć<br> do grona naszych stałych Czytelników? </div><div class="clear-gfcr"></div></div><form action="//gazetagazeta.us6.list-manage.com/subscribe/post?u=0d6dabab7891c95d62f510535&amp;id=9081e3f14e" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="b_0d6dabab7891c95d62f510535_9081e3f14e" value=""/><input type="text" name="FNAME" class="field-gfcr" placeholder="Twoje Imię"/><input type="email"  name="EMAIL" class="field-gfcr" placeholder="Twój email"/><input type="submit" class="popupally-form-submit submit-gfcr" value="TAK, chcę spróbować " /></form><div class="privacy-gfcr">Na końcu każdego newslettera jest informacja jak zrezygnować z dalszej subskrypcji.<p>
NIGDY nie sprzedajemy danych naszych Czytelników! <p>
Zaraz po wprowadzeniu swoich danych dostaniesz email z prośbą o potwierdzenie.<br> Dopiero po otrzymaniu tego potwierdzenia Twój adres zostanie dodany do naszej listy..</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-5b21c9382aab453a2b4917d2776e3802">
	</div>
	<div class="grofile-hash-map-0c1b841c5c03d833eed8307b9278472d">
	</div>
	<div class="grofile-hash-map-17404ba494e2b5c8b17819b1b9cbf9a1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007665255528048276920:xmjzv7pcv4o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201835'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<p><a href="[rss_url]" class="art-rss-tag-icon" title="[rss_title]" style="float: left; line-height: 0px;"></a></p>
<p style="text-align: center;">
<a href="http://www.gazetagazeta.com/">Home</a>  |  
<a href="http://direct.gazetagazeta.com/">Direct</a>  |  
<a href="http://www.gazetagazeta.com/wp-admin/">Dashboard</a>  |  
<a href="http://www.gazetagazeta.com/about-us/">About us</a></p>
<p style="text-align: center;">Unless otherwise noted our website is using photographs from <a href="http://www.freedigitalphotos.net/">FreeDigitalPhotos.net</a> and <a href="http://en.wikipedia.org/wiki/GNU_Free_Documentation_License">Wikipedia</a> under their respective licenses</p>
<p style="text-align: center;">Copyright © 2015. All Rights Reserved.</p><script type='text/javascript' src='https://stats.wp.com/e-201835.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.4.2',blog:'39078793',post:'92950',tz:'-4',srv:'www.gazetagazeta.com'} ]);
	_stq.push([ 'clickTrackerInit', '39078793', '92950' ]);
</script>

</body>
</html>