
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Niegodziwość, czyli zapraszamy Państwa do pogromów</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.gazetagazeta.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.gazetagazeta.com/wp-content/uploads/2014/10/favicon.ico" />	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//cdn.rawgit.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Feed" href="http://www.gazetagazeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Comments Feed" href="http://www.gazetagazeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Niegodziwość, czyli zapraszamy Państwa do pogromów Comments Feed" href="http://www.gazetagazeta.com/2018/01/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetagazeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='http://www.gazetagazeta.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.gazetagazeta.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.gazetagazeta.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='http://www.gazetagazeta.com/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/style.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/responsive.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.9.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='custom-css-css'  href='http://www.gazetagazeta.com/?bunyad_custom_css=1&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff","event_bouncerate":1,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gazetagazeta.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":-1,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://cdn.rawgit.com/vaakash/jquery-easy-ticker/92e6e76c/jquery.easy-ticker.min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.gazetagazeta.com\/wp-admin\/admin-ajax.php","top_ten_id":"88615","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"1451483409"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.2'></script>
<link rel='https://api.w.org/' href='http://www.gazetagazeta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetagazeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetagazeta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Działo się (23 stycznia)' href='http://www.gazetagazeta.com/2018/01/dzialo-sie-23-stycznia-2/' />
<link rel='next' title='Oświęcim przez trzy dni będzie stolicą kina nieprofesjonalnego' href='http://www.gazetagazeta.com/2018/01/oswiecim-przez-trzy-dni-bedzie-stolica-kina-nieprofesjonalnego/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://www.gazetagazeta.com/2018/01/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/" />
<link rel='shortlink' href='https://wp.me/p2DYb7-n3h' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F01%2Fniegodziwosc-czyli-zapraszamy-panstwa-do-pogromow%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F01%2Fniegodziwosc-czyli-zapraszamy-panstwa-do-pogromow%2F&#038;format=xml" />


<!-- (GATCE) Google Analytics Tracking Code begin-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7808148-15']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Tracking Code end-->
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A --><link type="text/css" rel="stylesheet" href="http://www.gazetagazeta.com/wp-content/plugins/wp-activity/wp-activity.css" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Niegodziwość, czyli zapraszamy Państwa do pogromów" />
<meta property="og:url" content="http://www.gazetagazeta.com/2018/01/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/" />
<meta property="og:description" content="Joanna Gierak-Onoszko w swoim blogu w &#8220;Polityce&#8221;: Czy są jeszcze jakieś granice niegodziwości? Czytam, że w marcu na antenie TVP pojawi się odcinek serialu „Ojciec Mateusz”, w którym ni…" />
<meta property="article:published_time" content="2018-01-24T16:49:00+00:00" />
<meta property="article:modified_time" content="2018-01-24T16:51:03+00:00" />
<meta property="og:site_name" content="GAZETA dziennik Polonii w Kanadzie" />
<meta property="og:image" content="http://www.gazetagazeta.com/wp-content/uploads/2018/01/JyWktkpTURBXy8yNzVhZjBhMmM1ZWRlMWI4ODFhODAwZDBiNWFjY2QzZS5qcGeSlQMAAM0DAM0BsJMFzQMgzQHC.jpeg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Niegodziwość, czyli zapraszamy Państwa do pogromów" />
<meta name="twitter:image" content="http://www.gazetagazeta.com/wp-content/uploads/2018/01/JyWktkpTURBXy8yNzVhZjBhMmM1ZWRlMWI4ODFhODAwZDBiNWFjY2QzZS5qcGeSlQMAAM0DAM0BsJMFzQMgzQHC.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7808148-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-88615 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Najnowsze:</span>

					<ul>
												
												
							<li><a href="http://www.gazetagazeta.com/2018/01/oswiecim-przez-trzy-dni-bedzie-stolica-kina-nieprofesjonalnego/" title="Oświęcim przez trzy dni będzie stolicą kina nieprofesjonalnego">Oświęcim przez trzy dni będzie stolicą kina nieprofesjonalnego</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/01/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/" title="Niegodziwość, czyli zapraszamy Państwa do pogromów">Niegodziwość, czyli zapraszamy Państwa do pogromów</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/01/dzialo-sie-23-stycznia-2/" title="Działo się (23 stycznia)">Działo się (23 stycznia)</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/01/meksyk-nie-zaplaci-za-budowe-muru/" title="Meksyk nie zapłaci za budowę muru">Meksyk nie zapłaci za budowę muru</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/01/margot-robbie-i-jej-sniadanie-u-tiffanyego/" title="Margot Robbie i jej śniadanie u Tiffany’ego">Margot Robbie i jej śniadanie u Tiffany’ego</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/01/dzialo-sie-24-stycznia-2/" title="Działo się (24 stycznia)">Działo się (24 stycznia)</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/01/nikita-michalkow-na-liscie-osob-stanowiacych-zagrozenie/" title="Nikita Michałkow na liście osób stanowiących zagrożenie">Nikita Michałkow na liście osób stanowiących zagrożenie</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/01/czlowiek-poza-cialem-ma-tez-i-serce/" title="Człowiek poza ciałem ma też i serce">Człowiek poza ciałem ma też i serce</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/01/kanada-najbardziej-nie-lubi-donalda-trumpa/" title="Kanada najbardziej nie lubi Donalda Trumpa">Kanada najbardziej nie lubi Donalda Trumpa</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2018/01/co-sie-dzieje-szybkie-newsy-wtorek-24-stycznia-2/" title="Co się dzieje? Szybkie newsy – wtorek, 24 stycznia">Co się dzieje? Szybkie newsy – wtorek, 24 stycznia</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.gazetagazeta.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

								
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.gazetagazeta.com/" title="GAZETA dziennik Polonii w Kanadzie" rel="home">
									
					<img src="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" class="logo-image" alt="GAZETA dziennik Polonii w Kanadzie" data-at2x="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta pagetop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="5110627512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-37313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37313"><a href="http://www.gazetagazeta.com/">Home</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11708 menu-item-37314"><a href="http://www.gazetagazeta.com/category/gdzie/">Kategorie</a><ul class="mega-menu links row">
		<li id="menu-item-37318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11708 menu-item-37318"><a href="http://www.gazetagazeta.com/category/gdzie/">Gdzie</a>
	<ul class="sub-menu">
		<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-37321"><a href="http://www.gazetagazeta.com/category/gdzie/polska/">Polska</a></li>
		<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-37319"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/">Kanada</a>
		<ul class="sub-menu">
			<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-37315"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/">Toronto i Ontario</a></li>
			<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-37320"><a href="http://www.gazetagazeta.com/category/gdzie/polonia/">Polonia</a></li>
		</ul>
</li>
		<li id="menu-item-37322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-37322"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/">Europa</a>
		<ul class="sub-menu">
			<li id="menu-item-37316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8133 menu-item-37316"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/ukraina-2014/">Ukraina</a></li>
		</ul>
</li>
		<li id="menu-item-37323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-37323"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/">Świat</a>
		<ul class="sub-menu">
			<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-37317"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/usa/">USA</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11709 menu-item-37324"><a href="http://www.gazetagazeta.com/category/o-czym/">O czym?</a>
	<ul class="sub-menu">
		<li id="menu-item-37346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-37346"><a href="http://www.gazetagazeta.com/category/o-czym/archiwum-spraw-najciekawszych/">NAJCIEKAWSZE</a></li>
		<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2674 menu-item-37345"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/polecamy-2/">POLECAMY</a></li>
		<li id="menu-item-37325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11710 menu-item-37325"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Ciekawostki</a></li>
		<li id="menu-item-37326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-117 menu-item-37326"><a href="http://www.gazetagazeta.com/category/o-czym/historia/">Historia</a></li>
		<li id="menu-item-37331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-11713 menu-item-37331"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a></li>
		<li id="menu-item-37327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11712 menu-item-37327"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/">Kultura</a></li>
		<li id="menu-item-47538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11733 menu-item-47538"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/da-sie-lubic/">…da się lubić</a></li>
		<li id="menu-item-37328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-37328"><a href="http://www.gazetagazeta.com/category/o-czym/nauka-i-technika/">Nauka i technika</a></li>
		<li id="menu-item-37344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-37344"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/piekny-jest-ten-swiat/">Piękny jest ten świat</a></li>
		<li id="menu-item-37329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11714 menu-item-37329"><a href="http://www.gazetagazeta.com/category/o-czym/polityka-o-czym/">Polityka</a></li>
		<li id="menu-item-38702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11625 menu-item-38702"><a href="http://www.gazetagazeta.com/category/o-czym/sport-3/">Sport</a></li>
		<li id="menu-item-51612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11739 menu-item-51612"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/olimpiada-pan-am-2015/">Olimpiada Pan Am 2015</a></li>
		<li id="menu-item-37332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-37332"><a href="http://www.gazetagazeta.com/category/dobre-rady/zdrowe-cialo-zdrowy-duch/">Zdrowe ciało, zdrowy duch</a></li>
	</ul>
</li>
	<li id="menu-item-37333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-37333"><a href="http://www.gazetagazeta.com/category/dobre-rady/">Dobre rady</a>
	<ul class="sub-menu">
		<li id="menu-item-37336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-37336"><a href="http://www.gazetagazeta.com/category/dobre-rady/finanse/">Finanse</a></li>
		<li id="menu-item-38415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-60 menu-item-38415"><a href="http://www.gazetagazeta.com/category/dobre-rady/madre-odchudzanie/">Konrad Gaca &#8211; Mądre odchudzanie</a></li>
		<li id="menu-item-37337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11705 menu-item-37337"><a href="http://www.gazetagazeta.com/category/dobre-rady/nieruchomosci-dobre-rady/">Nieruchomości</a></li>
		<li id="menu-item-37339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11711 menu-item-37339"><a href="http://www.gazetagazeta.com/category/dobre-rady/ogrodnik-radzi/">Ogrodnik radzi</a></li>
		<li id="menu-item-37340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-37340"><a href="http://www.gazetagazeta.com/category/dobre-rady/pomozmy-innym/">Pomóżmy innym</a></li>
		<li id="menu-item-72336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11784 menu-item-72336"><a href="http://www.gazetagazeta.com/category/dobre-rady/zdrowe-cialo-zdrowy-duch/duch/psychologia-dnia-powszedniego/">Psychologia dnia powszedniego</a></li>
		<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-38905"><a href="http://www.gazetagazeta.com/category/dobre-rady/prawo/">Prawo &#8211; imigracja</a></li>
		<li id="menu-item-37341" class="menu-item menu-item-type-taxonomy menu-item-object-faq_category menu-item-37341"><a href="http://www.gazetagazeta.com/faq-category/emerytury-2/">ZUS odpowiada</a></li>
	</ul>
</li>
	<li id="menu-item-37342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11710 menu-item-37342"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Foto-Audio-Video</a>
	<ul class="sub-menu">
		<li id="menu-item-42225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1644 menu-item-42225"><a href="http://www.gazetagazeta.com/category/format/obejrzyjmy/">Obejrzyjmy</a></li>
		<li id="menu-item-42224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1108 menu-item-42224"><a href="http://www.gazetagazeta.com/category/format/posluchaj/">Posłuchajmy</a></li>
		<li id="menu-item-37343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-37343"><a href="http://www.gazetagazeta.com/category/format/obejrzyjmy/fotka-dnia/">Fotka dnia</a></li>
	</ul>
</li>
	<li id="menu-item-37348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11713 menu-item-37348"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a>
	<ul class="sub-menu">
		<li id="menu-item-45876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11729 menu-item-45876"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/glos-sceptyka-z-polski/">Głos sceptyka z Polski</a></li>
		<li id="menu-item-37354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-37354"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/zapiski-na-goraco/">Zapiski na gorąco</a></li>
		<li id="menu-item-37353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10019 menu-item-37353"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/wiadomosci-z-przyszlosci/">Wiadomości z przyszłości</a></li>
		<li id="menu-item-37352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-37352"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/w-krzywym-zwierciadle/">W krzywym zwierciadle</a></li>
		<li id="menu-item-37351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4449 menu-item-37351"><a href="http://www.gazetagazeta.com/category/format/posluchaj/porozmawiajmy-o/">Porozmawiajmy o&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37363"><a href="http://www.gazetagazeta.com/wszystko/">Wszystko</a>
<ul class="sub-menu">
	<li id="menu-item-38399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38399"><a href="http://www.gazetagazeta.com/wszystko/">Wszystkie kategorie</a></li>
	<li id="menu-item-37362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37362"><a href="http://www.gazetagazeta.com/timeline/">Timeline</a></li>
	<li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-37364"><a href="http://www.gazetagazeta.com/category/tym-zylismy/">Tym żyliśmy</a></li>
	<li id="menu-item-37365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37365"><a href="http://www.gazetagazeta.com/artman/publish/index.shtml">Archiwum 2003-2011</a></li>
	<li id="menu-item-37366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37366"><a href="http://www.gazetagazeta.com/wyszukiwarka-archiwum/">Wyszukiwarka archiwum</a></li>
</ul>
</li>
<li id="menu-item-37888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37888"><a href="http://www.gazetagazeta.com/faq/">ZUS odpowiada</a></li>
<li id="menu-item-37367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37367"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-40308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-40308"><a href="http://www.gazetagazeta.com/category/komunikaty/">KOMUNIKATY</a></li>
	<li id="menu-item-37368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37368"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/kupno/">Kupno</a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37369"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/lokalowe/">Lokalowe</a></li>
	<li id="menu-item-37370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37370"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/oferty-pracy/">Oferty pracy</a></li>
	<li id="menu-item-37371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37371"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-mieszkan/">Poszukiwanie mieszkań</a></li>
	<li id="menu-item-37372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37372"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-pracy/">Poszukiwanie pracy</a></li>
	<li id="menu-item-37373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37373"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/rozne/">Różne</a></li>
	<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/sprzedaz/">Sprzedaż</a></li>
	<li id="menu-item-37375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37375"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/matrymonialne/">Towarzyskie</a></li>
	<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/uslugi/">Usługi</a></li>
</ul>
</li>
<li id="menu-item-37377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37377"><a href="http://www.gazetagazeta.com/about-us/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-61221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61221"><a href="http://www.gazetagazeta.com/about-us/">About us</a></li>
	<li id="menu-item-53061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53061"><a href="http://www.gazetagazeta.com/o-nas/">O NAS</a></li>
	<li id="menu-item-42457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42457"><a href="http://www.gazetagazeta.com/gazeta-drukowana/">&#8220;Gazeta&#8221; drukowana &#8211; Print version of &#8220;Gazeta&#8221;</a></li>
	<li id="menu-item-52340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52340"><a href="http://www.gazetagazeta.com/o-nas/nasz-newsletter/">Nasz newsletter</a></li>
	<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55862"><a href="http://www.gazetagazeta.com/o-nas/regulamin/">Regulamin</a></li>
	<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37381"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/">Piszą do nas</a>
	<ul class="sub-menu">
		<li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37387"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/zbigniew-belz/">Zbigniew Bełz</a></li>
		<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/malgorzata-p-bonikowska/">Małgorzata P. Bonikowska</a></li>
		<li id="menu-item-37424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37424"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/andrzej-chodacki/">Andrzej Chodacki</a></li>
		<li id="menu-item-37425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37425"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/beata-golembiowska/">Beata Gołembiowska</a></li>
		<li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-klechta/">Jerzy Klechta</a></li>
		<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/tomek-kniat/">Tomek Kniat</a></li>
		<li id="menu-item-37386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37386"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/witold-liliental-2/">Witold Liliental</a></li>
		<li id="menu-item-46733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46733"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-lukaszewski/">Jerzy Łukaszewski</a></li>
		<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/iwona-majewska-opielka/">Iwona Majewska-Opiełka</a></li>
		<li id="menu-item-42904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42904"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/marek-mankowski/">Marek Mańkowski</a></li>
		<li id="menu-item-42906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42906"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/bogdan-mis/">Bogdan Miś</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazetagazeta.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/"><span itemprop="title">O czym?</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/"><span itemprop="title">Opinie</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/"><span itemprop="title">Komentarze, opinie</span></a></span><span class="delim">&raquo;</span><span class="current">Niegodziwość, czyli zapraszamy Państwa do pogromów</span></div>	</div></div></div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-88615" class="post-88615 post type-post status-publish format-standard has-post-thumbnail category-komentarze-opinie category-zzz" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.gazetagazeta.com/wp-content/uploads/2018/01/JyWktkpTURBXy8yNzVhZjBhMmM1ZWRlMWI4ODFhODAwZDBiNWFjY2QzZS5qcGeSlQMAAM0DAM0BsJMFzQMgzQHC.jpeg" title="Niegodziwość, czyli zapraszamy Państwa do pogromów" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/JyWktkpTURBXy8yNzVhZjBhMmM1ZWRlMWI4ODFhODAwZDBiNWFjY2QzZS5qcGeSlQMAAM0DAM0BsJMFzQMgzQHC-702x336.jpeg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Niegodziwość, czyli zapraszamy Państwa do pogromów" />					
										
								
									
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		Niegodziwość, czyli zapraszamy Państwa do pogromów		</h1>
		
		<a href="http://www.gazetagazeta.com/2018/01/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Autor: 
			<span class="reviewer" itemprop="author"><a href="http://www.gazetagazeta.com/author/redakcja/" title="Posts by Redakcja" rel="author">Redakcja</a></span>
		</span>
		 
		<span class="posted-on">opublikowane:			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-01-24T11:49:00+00:00" itemprop="datePublished">24 January, 2018</time>
			</span>
		</span>
		
		<span class="cats">W kategorii:<a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/" rel="category tag">Komentarze, opinie</a>, <a href="http://www.gazetagazeta.com/category/zzz/" rel="category tag">zzz</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<p><em>Joanna Gierak-Onoszko <a href="https://onoszko.blog.polityka.pl">w swoim blogu w &#8220;Polityce&#8221;</a>:</em></p>
<p>Czy są jeszcze jakieś granice niegodziwości?</p>
<p>Czytam, że w marcu na antenie TVP pojawi się odcinek serialu „Ojciec Mateusz”, w którym niedawno przybyły do Polski muzułmanin podłoży ładunek wybuchowy na placu zabaw.  Gazeta Wyborcza donosi, że rolę zaproponowano aktorowi polsko-etiopskiego pochodzenia, Mikołajowi Woubishetowi.</p>
<p>Mikołaj Woubishet odmówił.</p>
<p>Jak tłumaczy na Facebooku, „Mimo, że grałem już w<span class="text_exposed_show"> serialach kilka razy przybyszów z najodleglejszych zakątków świata, to nigdy nie dostałem propozycji roli, która w moim odczuciu bazuje na bolesnym stereotypie złego muzułmańskiego uchodźcy. Nie chciałem firmować tego swoją twarzą, bo się zwyczajnie z tym nie zgadzam. (…) Nie uważam żebym zachował się jakoś szczególnie bohatersko, tylko w zgodzie z własnymi przekonaniami. Do czego gorąco i Państwa namawiam.”</span></p>
<p>Aktor dostał mnóstwo słów poparcia i gratulacje, że zachował się przyzwoicie.</p>
<h3><a href="https://onoszko.blog.polityka.pl/2018/01/24/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/">Więcej</a></h3>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Poleć:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F01%2Fniegodziwosc-czyli-zapraszamy-panstwa-do-pogromow%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F01%2Fniegodziwosc-czyli-zapraszamy-panstwa-do-pogromow%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F01%2Fniegodziwosc-czyli-zapraszamy-panstwa-do-pogromow%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F01%2Fniegodziwosc-czyli-zapraszamy-panstwa-do-pogromow%2F&amp;media=http%3A%2F%2Fwww.gazetagazeta.com%2Fwp-content%2Fuploads%2F2018%2F01%2FJyWktkpTURBXy8yNzVhZjBhMmM1ZWRlMWI4ODFhODAwZDBiNWFjY2QzZS5qcGeSlQMAAM0DAM0BsJMFzQMgzQHC.jpeg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F01%2Fniegodziwosc-czyli-zapraszamy-panstwa-do-pogromow%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F01%2Fniegodziwosc-czyli-zapraszamy-panstwa-do-pogromow%2F&amp;name=Niegodziwo%C5%9B%C4%87%2C+czyli+zapraszamy+Pa%C5%84stwa+do+pogrom%C3%B3w" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Niegodziwo%C5%9B%C4%87%2C%20czyli%20zapraszamy%20Pa%C5%84stwa%20do%20pogrom%C3%B3w&amp;body=http%3A%2F%2Fwww.gazetagazeta.com%2F2018%2F01%2Fniegodziwosc-czyli-zapraszamy-panstwa-do-pogromow%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



	<h3 class="section-head">O Autorze:</h3>	
				<section class="author-info">
			
				<img alt='Redakcja' src='http://www.gazetagazeta.com/wp-content/uploads/2014/10/G_Redakcja.png' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://www.gazetagazeta.com/author/redakcja/" title="Posts by Redakcja" rel="author">Redakcja</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>



				<div class="comments">
					
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">skomentuj</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gazetagazeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='88615' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="44a486189a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="6"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="wgs_widget-2" class="widget widget_wgs_widget"><h3 class="widgettitle">Search</h3><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="http://www.gazetagazeta.com/search_gcse/"></div></div></li>
<li id="media_image-18" class="widget widget_media_image"><a href="http://www.mypolcast.com/"><img width="340" height="164" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/POLcast_baner_336x160.gif" class="image wp-image-73473 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe id="multi_iframe" frameborder="0" scrolling="no" allowfullscreen="" src="http://www.podbean.com/media/player/multi?playlist=http%3A%2F%2Fplaylist.podbean.com%2F1078720%2Fplaylist_multi.xml&vjs=1&size=315&share=1&fonts=Helvetica&auto=1&skin=3" width="100%" height="505"></iframe></div></li>

			<li id="bunyad-latest-posts-widget-3" class="widget latest-posts">			
							<h3 class="widgettitle">WOŚP</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/sa-wyniki-rekordowe-wosp-kanada/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/26230309_10215126003201656_5180883637815786808_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Są wyniki (rekordowe!) WOŚP Kanada!" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/26230309_10215126003201656_5180883637815786808_n-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/26230309_10215126003201656_5180883637815786808_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-16T21:33:20-05:00">16 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/sa-wyniki-rekordowe-wosp-kanada/#comments"><i class="fa fa-comments-o"></i>
							3</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/sa-wyniki-rekordowe-wosp-kanada/" title="Są wyniki (rekordowe!) WOŚP Kanada!">
							Są wyniki (rekordowe!) WOŚP Kanada!</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/wosp-w-mississaudze-wielki-final/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/IMG_2327-2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="WOŚP w Mississaudze &#8211; wielki finał" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/IMG_2327-2-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/IMG_2327-2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-15T15:24:35-05:00">15 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/wosp-w-mississaudze-wielki-final/#comments"><i class="fa fa-comments-o"></i>
							1</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/wosp-w-mississaudze-wielki-final/" title="WOŚP w Mississaudze &#8211; wielki finał">
							WOŚP w Mississaudze &#8211; wielki finał</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/polacy-i-nie-tylko-dali-na-wosp-rekordowo-duzo-obejrzyj-zdjecia/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/mid-18114081-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="POLACY (i nie tylko) dali na WOŚP rekordowo dużo &#8211; obejrzyj zdjęcia" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/mid-18114081-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/mid-18114081-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-15T11:18:32-05:00">15 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/polacy-i-nie-tylko-dali-na-wosp-rekordowo-duzo-obejrzyj-zdjecia/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/polacy-i-nie-tylko-dali-na-wosp-rekordowo-duzo-obejrzyj-zdjecia/" title="POLACY (i nie tylko) dali na WOŚP rekordowo dużo &#8211; obejrzyj zdjęcia">
							POLACY (i nie tylko) dali na WOŚP rekordowo dużo &#8211; obejrzyj zdjęcia</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/jak-idzie-kwesta-wosp-w-toronto/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/26230309_10215126003201656_5180883637815786808_n-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jak idzie kwesta WOŚP w Toronto?" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/26230309_10215126003201656_5180883637815786808_n-1-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/26230309_10215126003201656_5180883637815786808_n-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-13T22:47:38-05:00">13 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/jak-idzie-kwesta-wosp-w-toronto/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/jak-idzie-kwesta-wosp-w-toronto/" title="Jak idzie kwesta WOŚP w Toronto?">
							Jak idzie kwesta WOŚP w Toronto?</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/koncert-wosp-we-fregacie/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-29-at-2.16.05-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="KONCERT WOŚP we Fregacie i akcja (puszki i puszka wirtualna)" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-29-at-2.16.05-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Screen-Shot-2017-12-29-at-2.16.05-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-11T10:09:44-05:00">11 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/koncert-wosp-we-fregacie/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/koncert-wosp-we-fregacie/" title="KONCERT WOŚP we Fregacie i akcja (puszki i puszka wirtualna)">
							KONCERT WOŚP we Fregacie i akcja (puszki i puszka wirtualna)</a>
																	
					</div>
				
				</li>
						</ul>
			
			</li>

		<li id="bunyad_ads_widget-7" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SM_336 x 280 1nd -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="3887379910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		<li id="media_image-25" class="widget widget_media_image"><img width="329" height="400" src="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-329x400.png" class="image wp-image-87323  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-329x400.png 329w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-132x160.png 132w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-e1513304007853.png 360w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Preobrazenski-132x160@2x.png 264w" sizes="(max-width: 329px) 100vw, 329px" /></li>

		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="2859518718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Obejrzyj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Posłuchaj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polecamy</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/nowy-cykl-filmowy-w-naszym-domu-mowimy-po-polsku-1/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-3.56.23-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nowy cykl filmowy &#8220;W naszym domu mowimy po polsku!” (1)" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-3.56.23-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-18-at-3.56.23-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-18T16:00:34-05:00">18 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/nowy-cykl-filmowy-w-naszym-domu-mowimy-po-polsku-1/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/nowy-cykl-filmowy-w-naszym-domu-mowimy-po-polsku-1/" title="Nowy cykl filmowy &#8220;W naszym domu mowimy po polsku!” (1)">
							Nowy cykl filmowy &#8220;W naszym domu mowimy po polsku!” (1)</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/poszukiwania-zaginionych-po-zejsciu-lawin-blotnych-w-kalifornii/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/mid-epa06429872-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Poszukiwania zaginionych po zejściu lawin błotnych w Kalifornii" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/mid-epa06429872-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/mid-epa06429872-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-11T00:49:32-05:00">11 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/poszukiwania-zaginionych-po-zejsciu-lawin-blotnych-w-kalifornii/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/poszukiwania-zaginionych-po-zejsciu-lawin-blotnych-w-kalifornii/" title="Poszukiwania zaginionych po zejściu lawin błotnych w Kalifornii">
							Poszukiwania zaginionych po zejściu lawin błotnych w Kalifornii</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/niagara-ad-2018/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-09-at-1.57.37-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Niagara AD 2018 i mrozy" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-09-at-1.57.37-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-09-at-1.57.37-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-10T10:54:20-05:00">10 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/niagara-ad-2018/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/niagara-ad-2018/" title="Niagara AD 2018 i mrozy">
							Niagara AD 2018 i mrozy</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/styczniowy-odcinek-polcastu-numer-50-juz-dostepny/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/polcast50-poziomy-druk-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Styczniowy odcinek POLcastu numer 50 już dostępny" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/polcast50-poziomy-druk-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/polcast50-poziomy-druk-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-22T03:29:01-05:00">22 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/styczniowy-odcinek-polcastu-numer-50-juz-dostepny/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/styczniowy-odcinek-polcastu-numer-50-juz-dostepny/" title="Styczniowy odcinek POLcastu numer 50 już dostępny">
							Styczniowy odcinek POLcastu numer 50 już dostępny</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/12/great-poles-projekt-mlodych-polakow/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Great_Poles-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Great Poles &#8211; projekt młodych Polaków" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/12/Great_Poles-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/Great_Poles-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-29T09:50:54-05:00">29 December, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/12/great-poles-projekt-mlodych-polakow/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/12/great-poles-projekt-mlodych-polakow/" title="Great Poles &#8211; projekt młodych Polaków">
							Great Poles &#8211; projekt młodych Polaków</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/12/niezwykly-bohater-ochotnik-w-auschwitz/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/12/polcast49-horizontal-web-01-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Niezwykły bohater &#8211; ochotnik w Auschwitz" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/12/polcast49-horizontal-web-01-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/12/polcast49-horizontal-web-01-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-22T11:56:05-05:00">22 December, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/12/niezwykly-bohater-ochotnik-w-auschwitz/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/12/niezwykly-bohater-ochotnik-w-auschwitz/" title="Niezwykły bohater &#8211; ochotnik w Auschwitz">
							Niezwykły bohater &#8211; ochotnik w Auschwitz</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/dom-zly-w-kalifornii-czy-to-mozliwe-ze-przez-lata-nikt-niczego-nie-podejrzewal/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-22-at-12.58.12-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dom zły w Kalifornii. Czy to możliwe, że przez lata nikt niczego nie podejrzewał?" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-22-at-12.58.12-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-22-at-12.58.12-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-22T12:59:21-05:00">22 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/dom-zly-w-kalifornii-czy-to-mozliwe-ze-przez-lata-nikt-niczego-nie-podejrzewal/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/dom-zly-w-kalifornii-czy-to-mozliwe-ze-przez-lata-nikt-niczego-nie-podejrzewal/" title="Dom zły w Kalifornii. Czy to możliwe, że przez lata nikt niczego nie podejrzewał?">
							Dom zły w Kalifornii. Czy to możliwe, że przez lata nikt niczego nie podejrzewał?</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/za-hitlera-i-nasza-ojczyzne-ukochana-polske/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-21-at-6.58.21-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="&#8220;Za Hitlera i naszą ojczyznę, ukochaną Polskę&#8221;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-21-at-6.58.21-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-21-at-6.58.21-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-22T00:47:52-05:00">22 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/za-hitlera-i-nasza-ojczyzne-ukochana-polske/#comments"><i class="fa fa-comments-o"></i>
							2</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/za-hitlera-i-nasza-ojczyzne-ukochana-polske/" title="&#8220;Za Hitlera i naszą ojczyznę, ukochaną Polskę&#8221;">
							&#8220;Za Hitlera i naszą ojczyznę, ukochaną Polskę&#8221;</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/12/kolejna-genialna-zmiana/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/12/1024px-PISF-e1512360958542-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Kolejna genialna zmiana" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-12-04T01:06:11-05:00">4 December, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/12/kolejna-genialna-zmiana/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/12/kolejna-genialna-zmiana/" title="Kolejna genialna zmiana">
							Kolejna genialna zmiana</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Najnowsze</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Popularne</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polonium</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/oswiecim-przez-trzy-dni-bedzie-stolica-kina-nieprofesjonalnego/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/Screen-Shot-2018-01-23-at-12.40.23-PM-e1516729423175-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Oświęcim przez trzy dni będzie stolicą kina nieprofesjonalnego" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-24T12:41:17-05:00">24 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/oswiecim-przez-trzy-dni-bedzie-stolica-kina-nieprofesjonalnego/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/oswiecim-przez-trzy-dni-bedzie-stolica-kina-nieprofesjonalnego/" title="Oświęcim przez trzy dni będzie stolicą kina nieprofesjonalnego">
							Oświęcim przez trzy dni będzie stolicą kina nieprofesjonalnego</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2018/01/JyWktkpTURBXy8yNzVhZjBhMmM1ZWRlMWI4ODFhODAwZDBiNWFjY2QzZS5qcGeSlQMAAM0DAM0BsJMFzQMgzQHC-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Niegodziwość, czyli zapraszamy Państwa do pogromów" srcset="http://www.gazetagazeta.com/wp-content/uploads/2018/01/JyWktkpTURBXy8yNzVhZjBhMmM1ZWRlMWI4ODFhODAwZDBiNWFjY2QzZS5qcGeSlQMAAM0DAM0BsJMFzQMgzQHC-110x96.jpeg 110w, http://www.gazetagazeta.com/wp-content/uploads/2018/01/JyWktkpTURBXy8yNzVhZjBhMmM1ZWRlMWI4ODFhODAwZDBiNWFjY2QzZS5qcGeSlQMAAM0DAM0BsJMFzQMgzQHC-110x96@2x.jpeg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-24T11:49:00-05:00">24 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/niegodziwosc-czyli-zapraszamy-panstwa-do-pogromow/" title="Niegodziwość, czyli zapraszamy Państwa do pogromów">
							Niegodziwość, czyli zapraszamy Państwa do pogromów</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2018/01/dzialo-sie-23-stycznia-2/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/01/Calendar-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Działo się (23 stycznia)" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2018-01-24T09:32:07-05:00">24 January, 2018 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2018/01/dzialo-sie-23-stycznia-2/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2018/01/dzialo-sie-23-stycznia-2/" title="Działo się (23 stycznia)">
							Działo się (23 stycznia)</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/">
																					
					</a>
					
					<div class="content">
					
						<time datetime="2012-11-23T22:21:14-05:00">23 November, 2012 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/#comments"><i class="fa fa-comments-o"></i>
							62</a></span>
					
						<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/" title="Kanada chce Polaków">
							Kanada chce Polaków</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-24T04:38:53-05:00">24 May, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/#comments"><i class="fa fa-comments-o"></i>
							39</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/" title="Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB">
							Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Walec walcuje" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-03-04T08:54:04-05:00">4 March, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/#comments"><i class="fa fa-comments-o"></i>
							38</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/" title="Walec walcuje">
							Walec walcuje</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-01-29T21:22:15-05:00">29 January, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH">
							FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Party That Wants to Make Poland Great Again" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-06T21:52:55-05:00">6 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/" title="The Party That Wants to Make Poland Great Again">
							The Party That Wants to Make Poland Great Again</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-28T13:11:38-05:00">28 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak">
							‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widgettitle">Konsulat RP informuje</h3>

        <!-- Start - Super RSS Reader v2.6-->
        <div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-smodern" data-visible="9" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/e_konsulat" title="Posted on 22 January 2018">Obowiązkowa rejestracja w sprawach paszportowych</a></div><div class="srr-meta"><time class="srr-date">22 January 2018</time></div><p class="srr-summary srr-clearfix">Wychodząc naprzeciw Państwa oczekiwaniom i w trosc <a href="http://toronto.msz.gov.pl/pl/aktualnosci/e_konsulat" title="Read more">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/2017___to_byl_dobry_rok_" title="Posted on 19 January 2018">2017 - to był dobry rok!</a></div><div class="srr-meta"><time class="srr-date">19 January 2018</time></div><p class="srr-summary srr-clearfix">Rok 2017 był dla nas czasem bardzo aktywnych dział <a href="http://toronto.msz.gov.pl/pl/aktualnosci/2017___to_byl_dobry_rok_" title="Read more">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/jacek_czaputowicz_nowym_polskim_ministrem_spraw_zagranicznych" title="Posted on 10 January 2018">Jacek Czaputowicz nowym polskim ministrem spraw zagranicznych</a></div><div class="srr-meta"><time class="srr-date">10 January 2018</time></div><p class="srr-summary srr-clearfix">Prof. dr hab. Jacek Czaputowicz został powołany na <a href="http://toronto.msz.gov.pl/pl/aktualnosci/jacek_czaputowicz_nowym_polskim_ministrem_spraw_zagranicznych" title="Read more">[...]</a></p></div>

</div>
        </div> 


</div>
        <!-- End - Super RSS Reader -->
        
</li>
<li id="media_image-23" class="widget widget_media_image"><a href="http://natemat.pl/c/253,styl-zycia"><img width="335" height="280" src="http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017.jpg" class="image wp-image-82422  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017-160x134.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017-160x134@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a></li>
<li id="media_image-12" class="widget widget_media_image"><a href="http://cosmopolitanreview.com/"><img width="336" height="135" src="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png" class="image wp-image-61214 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png 336w, http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner-160x64.png 160w" sizes="(max-width: 336px) 100vw, 336px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><a href="http://natemat.pl/"><img width="335" height="280" src="http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173.jpg" class="image wp-image-82421  attachment-full size-full" alt="http://natemat.pl/" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173-160x134.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173-160x134@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a></li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Facebook Conversion Code for Gazeta homepage - Tomek Kniat 1 -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031020219325', {'value':'0.00','currency':'CAD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031020219325&amp;cd[value]=0.00&amp;cd[currency]=CAD&amp;noscript=1" /></noscript></div>
		</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget">
<script src="https://sucuri.net/monitoring/badge.js"
    data-s="19"
    id="sucuri-s"
    data-i="a0457092f61ed700f90e45ddbdffad35ef0c2af51f"
    data-p="r" - position - l(left) or r(right) or o(relative)
    data-c="l"
    data-t="t"
    ></script>

                        </div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">O nas</h3>		
			<div class="about-widget">
			
						
			<p>GazetaGazeta.com funkcjonuje w Internecie od 2003 roku i od samego początku jest związana z dziennikiem Polonii w Kanadzie "Gazeta" istniejącym od 1988.<br />
<a href="https://monitor19.sucuri.net/verify.php?r=a0457092f61ed700f90e45ddbdffad35ef0c2af51f"><img src="http://sucuri.net/sucuri-verified-badge1-medium.png" /></a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_recent_comments"><h3 class="widgettitle">Komentarze Czytelników</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Karol Orłowski</span> on <a href="http://www.gazetagazeta.com/2018/01/mississauga-to-moje-zycie/#comment-63035">Mississauga to moje życie</a></li><li class="recentcomments"><span class="comment-author-link">jola</span> on <a href="http://www.gazetagazeta.com/2018/01/kanadyjsko-kubansko-polska-historia-jak-z-filmu-akt-3-1/#comment-63034">Kanadyjsko-kubańsko-polska historia jak z filmu. Akt 3 (1)</a></li><li class="recentcomments"><span class="comment-author-link">Krystyna Kerger</span> on <a href="http://www.gazetagazeta.com/2018/01/nieszczesne-angielskie/#comment-63018">Nieszczęsne angielskie <ough></a></li><li class="recentcomments"><span class="comment-author-link">Emeryt</span> on <a href="http://www.gazetagazeta.com/2018/01/za-hitlera-i-nasza-ojczyzne-ukochana-polske/#comment-63016">&#8220;Za Hitlera i naszą ojczyznę, ukochaną Polskę&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://polskiemedia.org' rel='external nofollow' class='url'>Marek</a></span> on <a href="http://www.gazetagazeta.com/2018/01/kleopatra-i-cezar/#comment-63014">Kleopatra i Cezar</a></li></ul></li><li class="widget col-4 widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402" data-width="288"  data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></blockquote></div>
		</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"><center>zanim powędrujesz dalej...</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="http://www.gazetagazeta.com/wp-content/uploads/2014/10/Newsletter-logo.jpg" alt=""><div class="logo-text-gfcr"><center> Raz w tygodniu<br> (ale na pewno nie częściej)<br> wysyłamy listę najciekawszych <br>i najpopularniejszych artykułów. </p></p>  Czy chcesz dołączyć<br> do grona naszych stałych Czytelników? </div><div class="clear-gfcr"></div></div><form action="//gazetagazeta.us6.list-manage.com/subscribe/post?u=0d6dabab7891c95d62f510535&amp;id=9081e3f14e" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="b_0d6dabab7891c95d62f510535_9081e3f14e" value=""/><input type="text" name="FNAME" class="field-gfcr" placeholder="Twoje Imię"/><input type="email"  name="EMAIL" class="field-gfcr" placeholder="Twój email"/><input type="submit" class="popupally-form-submit submit-gfcr" value="TAK, chcę spróbować " /></form><div class="privacy-gfcr">Na końcu każdego newslettera jest informacja jak zrezygnować z dalszej subskrypcji.<p>
NIGDY nie sprzedajemy danych naszych Czytelników! <p>
Zaraz po wprowadzeniu swoich danych dostaniesz email z prośbą o potwierdzenie.<br> Dopiero po otrzymaniu tego potwierdzenia Twój adres zostanie dodany do naszej listy..</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-c0aa56d5a8873c52a3005bbdb212c459">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007665255528048276920:xmjzv7pcv4o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201804'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>
<script async="async" type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<p><a href="[rss_url]" class="art-rss-tag-icon" title="[rss_title]" style="float: left; line-height: 0px;"></a></p>
<p style="text-align: center;">
<a href="http://www.gazetagazeta.com/">Home</a>  |  
<a href="http://direct.gazetagazeta.com/">Direct</a>  |  
<a href="http://www.gazetagazeta.com/wp-admin/">Dashboard</a>  |  
<a href="http://www.gazetagazeta.com/about-us/">About us</a></p>
<p style="text-align: center;">Unless otherwise noted our website is using photographs from <a href="http://www.freedigitalphotos.net/">FreeDigitalPhotos.net</a> and <a href="http://en.wikipedia.org/wiki/GNU_Free_Documentation_License">Wikipedia</a> under their respective licenses</p>
<p style="text-align: center;">Copyright © 2015. All Rights Reserved.</p><script type='text/javascript' src='https://stats.wp.com/e-201804.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'39078793',post:'88615',tz:'-5',srv:'www.gazetagazeta.com'} ]);
	_stq.push([ 'clickTrackerInit', '39078793', '88615' ]);
</script>

</body>
</html>