
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Chcesz mieć bezpłatne &#8220;solar panels&#8221;?</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.gazetagazeta.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.gazetagazeta.com/wp-content/uploads/2014/10/favicon.ico" />	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Feed" href="http://www.gazetagazeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Comments Feed" href="http://www.gazetagazeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Chcesz mieć bezpłatne &#8220;solar panels&#8221;? Comments Feed" href="http://www.gazetagazeta.com/2017/10/chcesz-miec-bezplatne-solar-panels/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetagazeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wgs2-css'  href='http://www.gazetagazeta.com/wp-content/plugins/wp-google-search/wgs2.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='q-a-plus-css'  href='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='A5-framework-css'  href='http://www.gazetagazeta.com/a5-framework-frontend.css?ver=1.0%20beta%2020160127%20FCW' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.gazetagazeta.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='http://www.gazetagazeta.com/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/responsive.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='custom-css-css'  href='http://www.gazetagazeta.com/?bunyad_custom_css=1&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff","event_bouncerate":1,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"gazetagazeta.com","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":-1,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.gazetagazeta.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"6e16ba38f9","top_ten_id":"84830","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"479479105"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/top-10_off/includes/js/top-10-tracker.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.gazetagazeta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetagazeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetagazeta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Artyzm RAF-u' href='http://www.gazetagazeta.com/2017/10/artyzm-raf-u/' />
<link rel='next' title='Co się dzieje? Szybkie newsy – piątek, 6 października' href='http://www.gazetagazeta.com/2017/10/co-sie-dzieje-szybkie-newsy-piatek-6-pazdziernika/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.gazetagazeta.com/2017/10/chcesz-miec-bezplatne-solar-panels/" />
<link rel='shortlink' href='http://wp.me/p2DYb7-m4e' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F10%2Fchcesz-miec-bezplatne-solar-panels%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F10%2Fchcesz-miec-bezplatne-solar-panels%2F&#038;format=xml" />


<!-- (GATCE) Google Analytics Tracking Code begin-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7808148-15']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Tracking Code end-->
<!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Chcesz mieć bezpłatne &#8220;solar panels&#8221;?" />
<meta property="og:url" content="http://www.gazetagazeta.com/2017/10/chcesz-miec-bezplatne-solar-panels/" />
<meta property="og:description" content="Jeśli mieszkasz w GTA i chcesz mieć bezpłatne panele, czerpiąc z tego zyski (i masz nieocieniony dach) napisz maila redakcja@gazetagazeta.com Czasu jest BARDZO mało, to ostatnie dni programu. …" />
<meta property="article:published_time" content="2017-10-05T17:16:24+00:00" />
<meta property="article:modified_time" content="2017-10-06T21:53:30+00:00" />
<meta property="og:site_name" content="GAZETA dziennik Polonii w Kanadzie" />
<meta property="og:image" content="http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="685" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- BEGIN GADWP v5.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7808148-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	
<!--[if lt IE 9]>
<script src="http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-84830 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Najnowsze:</span>

					<ul>
												
												
							<li><a href="http://www.gazetagazeta.com/2017/10/kreml-wykorzystuje-gniew-amerykanow-do-swoich-celow/" title="Kreml wykorzystuje gniew Amerykanów do swoich celów">Kreml wykorzystuje gniew Amerykanów do swoich celów</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/10/polka-wicemerem-wilna/" title="Polka wicemerem Wilna">Polka wicemerem Wilna</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/10/polskie-toalety-w-wersalu/" title="Polskie toalety w&#8230; Wersalu">Polskie toalety w&#8230; Wersalu</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/10/tajniki-i-zawilosci-eta/" title="Tajniki i zawiłości eTA">Tajniki i zawiłości eTA</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/10/co-sie-dzieje-szybkie-newsy-wtorek-17-pazdziernika/" title="Co się dzieje? Szybkie newsy – wtorek, 17 października">Co się dzieje? Szybkie newsy – wtorek, 17 października</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/10/tylko-minuta-dziennie-koniec-bolu-plecow/" title="Tylko 2 minuty dziennie &#8211; koniec bólu pleców!">Tylko 2 minuty dziennie &#8211; koniec bólu pleców!</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/10/liberalowie-traca-znanych-politykow/" title="Liberałowie tracą znanych polityków">Liberałowie tracą znanych polityków</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/10/zeby-samobojstw-w-wojsku-bylo-mniej/" title="Żeby samobójstw w wojsku było mniej">Żeby samobójstw w wojsku było mniej</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/10/strajk-we-wszystkich-koledzach/" title="Strajk we wszystkich koledżach">Strajk we wszystkich koledżach</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/10/dzialo-sie-16-pazdziernika-2/" title="Działo się (16 października)">Działo się (16 października)</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.gazetagazeta.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

								
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.gazetagazeta.com/" title="GAZETA dziennik Polonii w Kanadzie" rel="home">
									
					<img src="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" class="logo-image" alt="GAZETA dziennik Polonii w Kanadzie" data-at2x="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta pagetop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="5110627512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-37313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37313"><a href="http://www.gazetagazeta.com/">Home</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11708 menu-item-37314"><a href="http://www.gazetagazeta.com/category/gdzie/">Kategorie</a><ul class="mega-menu links row">
		<li id="menu-item-37318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11708 menu-item-37318"><a href="http://www.gazetagazeta.com/category/gdzie/">Gdzie</a>
	<ul  class="sub-menu">
		<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-37321"><a href="http://www.gazetagazeta.com/category/gdzie/polska/">Polska</a></li>
		<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-37319"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/">Kanada</a>
		<ul  class="sub-menu">
			<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-37315"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/">Toronto i Ontario</a></li>
			<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-37320"><a href="http://www.gazetagazeta.com/category/gdzie/polonia/">Polonia</a></li>
		</ul>
</li>
		<li id="menu-item-37322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-37322"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/">Europa</a>
		<ul  class="sub-menu">
			<li id="menu-item-37316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8133 menu-item-37316"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/ukraina-2014/">Ukraina</a></li>
		</ul>
</li>
		<li id="menu-item-37323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-37323"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/">Świat</a>
		<ul  class="sub-menu">
			<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-37317"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/usa/">USA</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11709 menu-item-37324"><a href="http://www.gazetagazeta.com/category/o-czym/">O czym?</a>
	<ul  class="sub-menu">
		<li id="menu-item-37346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-5 menu-item-37346"><a href="http://www.gazetagazeta.com/category/o-czym/archiwum-spraw-najciekawszych/">NAJCIEKAWSZE</a></li>
		<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2674 menu-item-37345"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/polecamy-2/">POLECAMY</a></li>
		<li id="menu-item-37325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11710 menu-item-37325"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Ciekawostki</a></li>
		<li id="menu-item-37326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-117 menu-item-37326"><a href="http://www.gazetagazeta.com/category/o-czym/historia/">Historia</a></li>
		<li id="menu-item-37331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11713 menu-item-37331"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a></li>
		<li id="menu-item-37327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11712 menu-item-37327"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/">Kultura</a></li>
		<li id="menu-item-47538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11733 menu-item-47538"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/da-sie-lubic/">…da się lubić</a></li>
		<li id="menu-item-37328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-37328"><a href="http://www.gazetagazeta.com/category/o-czym/nauka-i-technika/">Nauka i technika</a></li>
		<li id="menu-item-37344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-37344"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/piekny-jest-ten-swiat/">Piękny jest ten świat</a></li>
		<li id="menu-item-37329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11714 menu-item-37329"><a href="http://www.gazetagazeta.com/category/o-czym/polityka-o-czym/">Polityka</a></li>
		<li id="menu-item-38702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11625 menu-item-38702"><a href="http://www.gazetagazeta.com/category/o-czym/sport-3/">Sport</a></li>
		<li id="menu-item-51612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11739 menu-item-51612"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/olimpiada-pan-am-2015/">Olimpiada Pan Am 2015</a></li>
		<li id="menu-item-37332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-37332"><a href="http://www.gazetagazeta.com/category/dobre-rady/zdrowe-cialo-zdrowy-duch/">Zdrowe ciało, zdrowy duch</a></li>
	</ul>
</li>
	<li id="menu-item-37333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-37333"><a href="http://www.gazetagazeta.com/category/dobre-rady/">Dobre rady</a>
	<ul  class="sub-menu">
		<li id="menu-item-37336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-37336"><a href="http://www.gazetagazeta.com/category/dobre-rady/finanse/">Finanse</a></li>
		<li id="menu-item-38415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-60 menu-item-38415"><a href="http://www.gazetagazeta.com/category/dobre-rady/madre-odchudzanie/">Konrad Gaca &#8211; Mądre odchudzanie</a></li>
		<li id="menu-item-37337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11705 menu-item-37337"><a href="http://www.gazetagazeta.com/category/dobre-rady/nieruchomosci-dobre-rady/">Nieruchomości</a></li>
		<li id="menu-item-37339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11711 menu-item-37339"><a href="http://www.gazetagazeta.com/category/dobre-rady/ogrodnik-radzi/">Ogrodnik radzi</a></li>
		<li id="menu-item-37340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-37340"><a href="http://www.gazetagazeta.com/category/dobre-rady/pomozmy-innym/">Pomóżmy innym</a></li>
		<li id="menu-item-72336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11784 menu-item-72336"><a href="http://www.gazetagazeta.com/category/dobre-rady/psychologia-dnia-powszedniego/">Psychologia dnia powszedniego</a></li>
		<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-38905"><a href="http://www.gazetagazeta.com/category/dobre-rady/prawo/">Prawo &#8211; imigracja</a></li>
		<li id="menu-item-37341" class="menu-item menu-item-type-taxonomy menu-item-object-faq_category menu-item-37341"><a href="http://www.gazetagazeta.com/faq-category/emerytury-2/">ZUS odpowiada</a></li>
	</ul>
</li>
	<li id="menu-item-37342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11710 menu-item-37342"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Foto-Audio-Video</a>
	<ul  class="sub-menu">
		<li id="menu-item-42225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1644 menu-item-42225"><a href="http://www.gazetagazeta.com/category/format/obejrzyjmy/">Obejrzyjmy</a></li>
		<li id="menu-item-42224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1108 menu-item-42224"><a href="http://www.gazetagazeta.com/category/format/posluchaj/">Posłuchajmy</a></li>
		<li id="menu-item-37343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-37343"><a href="http://www.gazetagazeta.com/category/format/obejrzyjmy/fotka-dnia/">Fotka dnia</a></li>
	</ul>
</li>
	<li id="menu-item-37348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11713 menu-item-37348"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a>
	<ul  class="sub-menu">
		<li id="menu-item-45876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11729 menu-item-45876"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/glos-sceptyka-z-polski/">Głos sceptyka z Polski</a></li>
		<li id="menu-item-37354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-37354"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/zapiski-na-goraco/">Zapiski na gorąco</a></li>
		<li id="menu-item-37353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10019 menu-item-37353"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/wiadomosci-z-przyszlosci/">Wiadomości z przyszłości</a></li>
		<li id="menu-item-37352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-37352"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/w-krzywym-zwierciadle/">W krzywym zwierciadle</a></li>
		<li id="menu-item-37351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4449 menu-item-37351"><a href="http://www.gazetagazeta.com/category/format/posluchaj/porozmawiajmy-o/">Porozmawiajmy o&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37363"><a href="http://www.gazetagazeta.com/wszystko/">Wszystko</a>
<ul  class="sub-menu">
	<li id="menu-item-38399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38399"><a href="http://www.gazetagazeta.com/wszystko/">Wszystkie kategorie</a></li>
	<li id="menu-item-37362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37362"><a href="http://www.gazetagazeta.com/timeline/">Timeline</a></li>
	<li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-37364"><a href="http://www.gazetagazeta.com/category/tym-zylismy/">Tym żyliśmy</a></li>
	<li id="menu-item-37365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37365"><a href="http://www.gazetagazeta.com/artman/publish/index.shtml">Archiwum 2003-2011</a></li>
	<li id="menu-item-37366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37366"><a href="http://www.gazetagazeta.com/wyszukiwarka-archiwum/">Wyszukiwarka archiwum</a></li>
</ul>
</li>
<li id="menu-item-37888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37888"><a href="http://www.gazetagazeta.com/faq/">ZUS odpowiada</a></li>
<li id="menu-item-37367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37367"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/">Ogłoszenia</a>
<ul  class="sub-menu">
	<li id="menu-item-40308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-40308"><a href="http://www.gazetagazeta.com/category/komunikaty/">KOMUNIKATY</a></li>
	<li id="menu-item-37368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37368"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/kupno/">Kupno</a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37369"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/lokalowe/">Lokalowe</a></li>
	<li id="menu-item-37370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37370"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/oferty-pracy/">Oferty pracy</a></li>
	<li id="menu-item-37371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37371"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-mieszkan/">Poszukiwanie mieszkań</a></li>
	<li id="menu-item-37372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37372"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-pracy/">Poszukiwanie pracy</a></li>
	<li id="menu-item-37373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37373"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/rozne/">Różne</a></li>
	<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/sprzedaz/">Sprzedaż</a></li>
	<li id="menu-item-37375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37375"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/matrymonialne/">Towarzyskie</a></li>
	<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/uslugi/">Usługi</a></li>
</ul>
</li>
<li id="menu-item-37377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37377"><a href="http://www.gazetagazeta.com/about-us/">About us</a>
<ul  class="sub-menu">
	<li id="menu-item-61221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61221"><a href="http://www.gazetagazeta.com/about-us/">About us</a></li>
	<li id="menu-item-53061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53061"><a href="http://www.gazetagazeta.com/o-nas/">O NAS</a></li>
	<li id="menu-item-42457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42457"><a href="http://www.gazetagazeta.com/gazeta-drukowana/">&#8220;Gazeta&#8221; drukowana &#8211; Print version of &#8220;Gazeta&#8221;</a></li>
	<li id="menu-item-52340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52340"><a href="http://www.gazetagazeta.com/o-nas/nasz-newsletter/">Nasz newsletter</a></li>
	<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55862"><a href="http://www.gazetagazeta.com/o-nas/regulamin/">Regulamin</a></li>
	<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37381"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/">Piszą do nas</a>
	<ul  class="sub-menu">
		<li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37387"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/zbigniew-belz/">Zbigniew Bełz</a></li>
		<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/malgorzata-p-bonikowska/">Małgorzata P. Bonikowska</a></li>
		<li id="menu-item-37424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37424"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/andrzej-chodacki/">Andrzej Chodacki</a></li>
		<li id="menu-item-37425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37425"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/beata-golembiowska/">Beata Gołembiowska</a></li>
		<li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-klechta/">Jerzy Klechta</a></li>
		<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/tomek-kniat/">Tomek Kniat</a></li>
		<li id="menu-item-37386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37386"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/witold-liliental-2/">Witold Liliental</a></li>
		<li id="menu-item-46733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46733"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-lukaszewski/">Jerzy Łukaszewski</a></li>
		<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/iwona-majewska-opielka/">Iwona Majewska-Opiełka</a></li>
		<li id="menu-item-42904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42904"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/marek-mankowski/">Marek Mańkowski</a></li>
		<li id="menu-item-42906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42906"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/bogdan-mis/">Bogdan Miś</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazetagazeta.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/"><span itemprop="title">O czym?</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/archiwum-spraw-najciekawszych/"><span itemprop="title">NAJCIEKAWSZE</span></a></span><span class="delim">&raquo;</span><span class="current">Chcesz mieć bezpłatne &#8220;solar panels&#8221;?</span></div>	</div></div></div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-84830" class="post-84830 post type-post status-publish format-standard has-post-thumbnail category-archiwum-spraw-najciekawszych category-zzz" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

	
		<h1 class="post-title" itemprop="name">
		Chcesz mieć bezpłatne &#8220;solar panels&#8221;?		</h1>
		
		<a href="http://www.gazetagazeta.com/2017/10/chcesz-miec-bezplatne-solar-panels/#comments" class="comments"><i class="fa fa-comments-o"></i> 1</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Autor: 
			<span class="reviewer" itemprop="author"><a href="http://www.gazetagazeta.com/author/redakcja/" title="Posts by Redakcja" rel="author">Redakcja</a></span>
		</span>
		 
		<span class="posted-on">opublikowane:			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-10-05T13:16:24+00:00" itemprop="datePublished">5 October, 2017</time>
			</span>
		</span>
		
		<span class="cats">W kategorii:<a href="http://www.gazetagazeta.com/category/o-czym/archiwum-spraw-najciekawszych/" rel="category tag">NAJCIEKAWSZE</a>, <a href="http://www.gazetagazeta.com/category/zzz/" rel="category tag">zzz</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<p><span style="color: #ff0000;"><strong>Jeśli mieszkasz w GTA i chcesz mieć bezpłatne panele, czerpiąc z tego zyski (i masz nieocieniony dach) </strong></span></p>
<p style="text-align: center;"><span style="color: #ff0000;"><strong>napisz maila <span style="color: #008080;">redakcja@gazetagazeta.com</span></strong></span></p>
<p><span style="color: #ff0000;"><strong>Czasu jest BARDZO mało, to ostatnie dni programu. </strong></span></p>
<p><a href="http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428.jpg"><img class="aligncenter size-large wp-image-84831" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428-720x482.jpg" alt="" width="702" height="470" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428-720x482.jpg 720w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428-160x107.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428-350x234.jpg 350w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428.jpg 1024w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428-160x107@2x.jpg 320w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/bigstock-Solar-Panel-On-A-Red-Roof-14532428-350x234@2x.jpg 700w" sizes="(max-width: 702px) 100vw, 702px" /></a></p>			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Poleć:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F10%2Fchcesz-miec-bezplatne-solar-panels%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F10%2Fchcesz-miec-bezplatne-solar-panels%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F10%2Fchcesz-miec-bezplatne-solar-panels%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F10%2Fchcesz-miec-bezplatne-solar-panels%2F&amp;media=http%3A%2F%2Fwww.gazetagazeta.com%2Fwp-content%2Fuploads%2F2017%2F10%2Fbigstock-Solar-Panel-On-A-Red-Roof-14532428.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F10%2Fchcesz-miec-bezplatne-solar-panels%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F10%2Fchcesz-miec-bezplatne-solar-panels%2F&amp;name=Chcesz+mie%C4%87+bezp%C5%82atne+%26%238220%3Bsolar+panels%26%238221%3B%3F" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Chcesz%20mie%C4%87%20bezp%C5%82atne%20%26%238220%3Bsolar%20panels%26%238221%3B%3F&amp;body=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F10%2Fchcesz-miec-bezplatne-solar-panels%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



	<h3 class="section-head">O Autorze:</h3>	
				<section class="author-info">
			
				<img alt='Redakcja' src='http://www.gazetagazeta.com/wp-content/uploads/2014/10/G_Redakcja.png' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://www.gazetagazeta.com/author/redakcja/" title="Posts by Redakcja" rel="author">Redakcja</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>



				<div class="comments">
					
	<div id="comments">

			<h3 class="section-head">
			1 Comment		</h3>

		<ol class="comments-list">
					
			<li class="comment even thread-even depth-1" id="li-comment-61368">
				<article id="comment-61368" class="comment">
				
					<div class="comment-avatar">
					<img alt='' src='http://1.gravatar.com/avatar/a58dc7bb04609c70c0a05dacea387ba8?s=40&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/a58dc7bb04609c70c0a05dacea387ba8?s=80&amp;d=blank&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />					</div>
					
					<div class="comment-meta">					
						<span class="comment-author">Mietek</span> on 
						<a href="http://www.gazetagazeta.com/2017/10/chcesz-miec-bezplatne-solar-panels/#comment-61368" class="comment-time" title="8 October, 2017 at 23:26">
							<time pubdate datetime="2017-10-08T23:26:38+00:00">8 October, 2017 23:26</time>
						</a>
		
											</div> <!-- .comment-meta -->
		
					<div class="comment-content">
						<p>Witam,<br />
To ciekawe. Jak zapoznać się z warunkami? Kiedy i gdzie? Czy zdążę bo wyjeżdżam do Polski 13 października i wracam 17 listopada.<br />
Małgosiu, podziwiam Cie zawsze i lubie.</p>
						
												
			
						<div class="reply">
							<a rel='nofollow' class='comment-reply-link' href='http://www.gazetagazeta.com/2017/10/chcesz-miec-bezplatne-solar-panels/?replytocom=61368#respond' onclick='return addComment.moveForm( "comment-61368", "61368", "respond", "84830" )' aria-label='Reply to Mietek'>Reply <i class="fa fa-angle-right"></i></a>							
						</div><!-- .reply -->
						
					</div>
				</article><!-- #comment-N -->
	
		</li><!-- #comment-## -->
		</ol>

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">skomentuj</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/chcesz-miec-bezplatne-solar-panels/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gazetagazeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='84830' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fbbf74bf66" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="95"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="wgs_widget-2" class="widget widget_wgs_widget"><h3 class="widgettitle">Search</h3><div class="wgs_wrapper"><div class="gcse-searchbox-only" data-resultsUrl="http://www.gazetagazeta.com/search_gcse/"></div></div></li>
<li id="media_image-18" class="widget widget_media_image"><a href="http://www.mypolcast.com/" class="" rel="" target=""><img width="340" height="164" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/POLcast_baner_336x160.gif" class="image wp-image-73473 alignnone attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><iframe id="multi_iframe" frameborder="0" scrolling="no" allowfullscreen="" src="http://www.podbean.com/media/player/multi?playlist=http%3A%2F%2Fplaylist.podbean.com%2F1078720%2Fplaylist_multi.xml&vjs=1&size=315&share=1&fonts=Helvetica&auto=1&skin=3" width="100%" height="505"></iframe></div>
		</li>

		<li id="bunyad_ads_widget-7" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SM_336 x 280 1nd -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="3887379910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="2859518718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Obejrzyj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Posłuchaj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polecamy</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/juz-wkrotce-kolejna-debata-oxfordzka/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/09/Debata-1-e1506426875296-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Pierwsza w nowym sezonie Debata Zderzenia &#8211; posłuchajmy!" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-13T01:55:16-04:00">13 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/juz-wkrotce-kolejna-debata-oxfordzka/#comments"><i class="fa fa-comments-o"></i>
							1</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/juz-wkrotce-kolejna-debata-oxfordzka/" title="Pierwsza w nowym sezonie Debata Zderzenia &#8211; posłuchajmy!">
							Pierwsza w nowym sezonie Debata Zderzenia &#8211; posłuchajmy!</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/ludzka-brutalnosc-nie-ustaje/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/mid-epa06257522-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ludzka brutalność nie ustaje" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/mid-epa06257522-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/mid-epa06257522-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-12T10:40:17-04:00">12 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/ludzka-brutalnosc-nie-ustaje/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/ludzka-brutalnosc-nie-ustaje/" title="Ludzka brutalność nie ustaje">
							Ludzka brutalność nie ustaje</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/kibice/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/mid-epa06257400-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Kibice" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/mid-epa06257400-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/mid-epa06257400-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-10T23:48:26-04:00">10 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/kibice/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/kibice/" title="Kibice">
							Kibice</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/nowy-47-odcinek-polcastu/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/episode-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Nowy 47. odcinek POLcastu" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/episode-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/episode-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-12T11:36:34-04:00">12 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/nowy-47-odcinek-polcastu/#comments"><i class="fa fa-comments-o"></i>
							1</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/nowy-47-odcinek-polcastu/" title="Nowy 47. odcinek POLcastu">
							Nowy 47. odcinek POLcastu</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/o-pokocie-agnieszki-holland-szczepionka-na-nacjonalizm/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/maxresdefault-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="O &#8220;Pokocie&#8221; Agnieszki Holland &#8211; Szczepionka na nacjonalizm" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/maxresdefault-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/maxresdefault-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-07T17:32:21-04:00">7 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/o-pokocie-agnieszki-holland-szczepionka-na-nacjonalizm/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/o-pokocie-agnieszki-holland-szczepionka-na-nacjonalizm/" title="O &#8220;Pokocie&#8221; Agnieszki Holland &#8211; Szczepionka na nacjonalizm">
							O &#8220;Pokocie&#8221; Agnieszki Holland &#8211; Szczepionka na nacjonalizm</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/jimmy-kimmel-ze-lzami-o-amerykanskiej-polityce-w-kwestii-broni/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-03-at-4.39.55-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jimmy Kimmel ze łzami o amerykańskiej polityce w kwestii broni" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-03-at-4.39.55-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-03-at-4.39.55-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-03T16:45:55-04:00">3 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/jimmy-kimmel-ze-lzami-o-amerykanskiej-polityce-w-kwestii-broni/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/jimmy-kimmel-ze-lzami-o-amerykanskiej-polityce-w-kwestii-broni/" title="Jimmy Kimmel ze łzami o amerykańskiej polityce w kwestii broni">
							Jimmy Kimmel ze łzami o amerykańskiej polityce w kwestii broni</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/o-pokocie-agnieszki-holland-szczepionka-na-nacjonalizm/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/maxresdefault-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="O &#8220;Pokocie&#8221; Agnieszki Holland &#8211; Szczepionka na nacjonalizm" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/maxresdefault-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/maxresdefault-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-07T17:32:21-04:00">7 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/o-pokocie-agnieszki-holland-szczepionka-na-nacjonalizm/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/o-pokocie-agnieszki-holland-szczepionka-na-nacjonalizm/" title="O &#8220;Pokocie&#8221; Agnieszki Holland &#8211; Szczepionka na nacjonalizm">
							O &#8220;Pokocie&#8221; Agnieszki Holland &#8211; Szczepionka na nacjonalizm</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/leczenie-kolan-i-stawow-domowy-srodek-leczniczy/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/images-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Leczenie kolan i stawów &#8211; domowy środek leczniczy" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/images-110x96.jpeg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/images-110x96@2x.jpeg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-04T11:14:24-04:00">4 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/leczenie-kolan-i-stawow-domowy-srodek-leczniczy/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/leczenie-kolan-i-stawow-domowy-srodek-leczniczy/" title="Leczenie kolan i stawów &#8211; domowy środek leczniczy">
							Leczenie kolan i stawów &#8211; domowy środek leczniczy</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/09/aktor-artur-zmijewski-bylem-tam-polska-powinna-przyjac-uchodzcow-z-syrii/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-27-at-8.55.07-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aktor Artur Żmijewski: Byłem tam! Polska powinna przyjąć uchodźców z Syrii" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-27-at-8.55.07-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/09/Screen-Shot-2017-09-27-at-8.55.07-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-09-27T08:57:25-04:00">27 September, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/09/aktor-artur-zmijewski-bylem-tam-polska-powinna-przyjac-uchodzcow-z-syrii/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/09/aktor-artur-zmijewski-bylem-tam-polska-powinna-przyjac-uchodzcow-z-syrii/" title="Aktor Artur Żmijewski: Byłem tam! Polska powinna przyjąć uchodźców z Syrii">
							Aktor Artur Żmijewski: Byłem tam! Polska powinna przyjąć uchodźców z Syrii</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Najnowsze</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Popularne</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polonium</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/kreml-wykorzystuje-gniew-amerykanow-do-swoich-celow/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/sous-couvert-d-information-certains-mouvements-anti-ivg-creent-des-sites-internet-pour-dissuader-les-femmes-d-avorter-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Kreml wykorzystuje gniew Amerykanów do swoich celów" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/sous-couvert-d-information-certains-mouvements-anti-ivg-creent-des-sites-internet-pour-dissuader-les-femmes-d-avorter-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/sous-couvert-d-information-certains-mouvements-anti-ivg-creent-des-sites-internet-pour-dissuader-les-femmes-d-avorter-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-17T02:45:55-04:00">17 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/kreml-wykorzystuje-gniew-amerykanow-do-swoich-celow/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/kreml-wykorzystuje-gniew-amerykanow-do-swoich-celow/" title="Kreml wykorzystuje gniew Amerykanów do swoich celów">
							Kreml wykorzystuje gniew Amerykanów do swoich celów</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/polka-wicemerem-wilna/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/Edyta-Tamosziunaite-600x300-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Polka wicemerem Wilna" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/Edyta-Tamosziunaite-600x300-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/Edyta-Tamosziunaite-600x300-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-17T02:41:48-04:00">17 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/polka-wicemerem-wilna/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/polka-wicemerem-wilna/" title="Polka wicemerem Wilna">
							Polka wicemerem Wilna</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/10/polskie-toalety-w-wersalu/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/10/2dd1b4f6-7ac7-4f92-ad27-4a1c87218e3d-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Polskie toalety w&#8230; Wersalu" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/10/2dd1b4f6-7ac7-4f92-ad27-4a1c87218e3d-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/10/2dd1b4f6-7ac7-4f92-ad27-4a1c87218e3d-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-10-17T02:32:07-04:00">17 October, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/10/polskie-toalety-w-wersalu/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/10/polskie-toalety-w-wersalu/" title="Polskie toalety w&#8230; Wersalu">
							Polskie toalety w&#8230; Wersalu</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/">
																					
					</a>
					
					<div class="content">
					
						<time datetime="2012-11-23T22:21:14-04:00">23 November, 2012 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/#comments"><i class="fa fa-comments-o"></i>
							62</a></span>
					
						<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/" title="Kanada chce Polaków">
							Kanada chce Polaków</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/05/6dd39e60afa16323d8fd7d282f593a4b.-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-05-24T04:38:53-04:00">24 May, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/#comments"><i class="fa fa-comments-o"></i>
							39</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/05/czy-bylam-agentka-sb-tw-maria-czyli-jak-walczacy-o-prawde-wierza-sb/" title="Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB">
							Czy byłam agentką SB TW &#8220;Maria&#8221;, czyli jak walczący o &#8220;prawdę&#8221; wierzą SB</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Walec walcuje" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-03-04T08:54:04-04:00">4 March, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/#comments"><i class="fa fa-comments-o"></i>
							38</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/" title="Walec walcuje">
							Walec walcuje</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-01-29T21:22:15-04:00">29 January, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH">
							FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Party That Wants to Make Poland Great Again" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-06T21:52:55-04:00">6 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/" title="The Party That Wants to Make Poland Great Again">
							The Party That Wants to Make Poland Great Again</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-28T13:11:38-04:00">28 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak">
							‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widgettitle">Konsulat RP informuje</h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-smodern" data-visible="9" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/nabor_ofert_na_finansowanie_projektow_polonijnych_przez_senat_rp" title="Posted on 13 October 2017">Nabór ofert na finansowanie projektów polonijnych przez Senat RP</a></div><div class="srr-meta"><time class="srr-date">13 October 2017</time></div><p class="srr-summary srr-clearfix">Rusza nabór ofert na realizację zadań publicznych <a href="http://toronto.msz.gov.pl/pl/aktualnosci/nabor_ofert_na_finansowanie_projektow_polonijnych_przez_senat_rp" title="Read more">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/200__rocznica_smierci_tadeusza_kosciuszki" title="Posted on 12 October 2017">200. rocznica śmierci Tadeusza Kościuszki</a></div><div class="srr-meta"><time class="srr-date">12 October 2017</time></div><p class="srr-summary srr-clearfix">Tadeusz Kościuszko, polski i amerykański generał, <a href="http://toronto.msz.gov.pl/pl/aktualnosci/200__rocznica_smierci_tadeusza_kosciuszki" title="Read more">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/uczniowie_polskich_szkol_pamietaja_o_bohaterach_powstania_warszawskiego_" title="Posted on 6 October 2017">Uczniowie polskich szkół pamiętają o bohaterach Powstania Warszawskiego</a></div><div class="srr-meta"><time class="srr-date">6 October 2017</time></div><p class="srr-summary srr-clearfix">Ponad 200 kartek zostanie wysłanych do bohaterów P <a href="http://toronto.msz.gov.pl/pl/aktualnosci/uczniowie_polskich_szkol_pamietaja_o_bohaterach_powstania_warszawskiego_" title="Read more">[...]</a></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</li>
<li id="media_image-23" class="widget widget_media_image"><div style="width: 345px" class="wp-caption alignnone"><a href="http://natemat.pl/c/253,styl-zycia" class="" rel="" target=""><img width="335" height="280" src="http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017.jpg" class="image wp-image-82422  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017-160x134.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/Bliss-1_335x280-03-08-2017-160x134@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a><p class="wp-caption-text">http://natemat.pl/c/253,styl-zycia</p></div></li>
<li id="media_image-12" class="widget widget_media_image"><a href="http://cosmopolitanreview.com/" class="" rel="" target=""><img width="336" height="135" src="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png" class="image wp-image-61214 aligncenter attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png 336w, http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner-160x64.png 160w" sizes="(max-width: 336px) 100vw, 336px" /></a></li>
<li id="media_image-22" class="widget widget_media_image"><div style="width: 345px" class="wp-caption alignnone"><a href="http://natemat.pl/" class="" rel="" target=""><img width="335" height="280" src="http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173.jpg" class="image wp-image-82421  attachment-full size-full" alt="http://natemat.pl/" style="max-width: 100%; height: auto;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173.jpg 335w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173-160x134.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/08/naTemat_335x280-03-08-20173-160x134@2x.jpg 320w" sizes="(max-width: 335px) 100vw, 335px" /></a><p class="wp-caption-text">http://natemat.pl/</p></div></li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Facebook Conversion Code for Gazeta homepage - Tomek Kniat 1 -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031020219325', {'value':'0.00','currency':'CAD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031020219325&amp;cd[value]=0.00&amp;cd[currency]=CAD&amp;noscript=1" /></noscript></div>
		</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget">
<script src="https://sucuri.net/monitoring/badge.js"
    data-s="19"
    id="sucuri-s"
    data-i="a0457092f61ed700f90e45ddbdffad35ef0c2af51f"
    data-p="r" - position - l(left) or r(right) or o(relative)
    data-c="l"
    data-t="t"
    ></script>

                        </div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">O nas</h3>		
			<div class="about-widget">
			
						
			<p>GazetaGazeta.com funkcjonuje w Internecie od 2003 roku i od samego początku jest związana z dziennikiem Polonii w Kanadzie "Gazeta" istniejącym od 1988.<br />
<a href="https://monitor19.sucuri.net/verify.php?r=a0457092f61ed700f90e45ddbdffad35ef0c2af51f"><img src="http://sucuri.net/sucuri-verified-badge1-medium.png" /></a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_recent_comments"><h3 class="widgettitle">Komentarze Czytelników</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marek Maciolowski</span> on <a href="http://www.gazetagazeta.com/2017/10/wolna/#comment-61433">Wolna</a></li><li class="recentcomments"><span class="comment-author-link">Marek Maciolowski</span> on <a href="http://www.gazetagazeta.com/2017/10/co-dalej-patryku-jaki/#comment-61422">Co dalej, Patryku Jaki?</a></li><li class="recentcomments"><span class="comment-author-link">YYZ</span> on <a href="http://www.gazetagazeta.com/2017/10/wolna/#comment-61411">Wolna</a></li><li class="recentcomments"><span class="comment-author-link">ANNA SENKO-ROBINE dite Anouche Pelka</span> on <a href="http://www.gazetagazeta.com/2017/10/podobne-ale-inne-your-youre-i-yours/#comment-61405">Podobne, ale inne: “your”, “you’re” i “yours”</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.gazetagazeta.com/o-nas/pisza-do-nas/malgorzata-p-bonikowska/' rel='external nofollow' class='url'>Malgorzata P. Bonikowska</a></span> on <a href="http://www.gazetagazeta.com/2017/10/usa-beda-ograniczac-przyznawanie-azylu/#comment-61401">USA będą ograniczać przyznawanie azylu</a></li></ul></li><li class="widget col-4 widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402" data-width="288"  data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></blockquote></div>
		</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"><center>zanim powędrujesz dalej...</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="http://www.gazetagazeta.com/wp-content/uploads/2014/10/Newsletter-logo.jpg" alt=""><div class="logo-text-gfcr"><center> Raz w tygodniu<br> (ale na pewno nie częściej)<br> wysyłamy listę najciekawszych <br>i najpopularniejszych artykułów. </p></p>  Czy chcesz dołączyć<br> do grona naszych stałych Czytelników? </div><div class="clear-gfcr"></div></div><form action="//gazetagazeta.us6.list-manage.com/subscribe/post?u=0d6dabab7891c95d62f510535&amp;id=9081e3f14e" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="b_0d6dabab7891c95d62f510535_9081e3f14e" value=""/><input type="text" name="FNAME" class="field-gfcr" placeholder="Twoje Imię"/><input type="email"  name="EMAIL" class="field-gfcr" placeholder="Twój email"/><input type="submit" class="popupally-form-submit submit-gfcr" value="TAK, chcę spróbować " /></form><div class="privacy-gfcr">Na końcu każdego newslettera jest informacja jak zrezygnować z dalszej subskrypcji.<p>
NIGDY nie sprzedajemy danych naszych Czytelników! <p>
Zaraz po wprowadzeniu swoich danych dostaniesz email z prośbą o potwierdzenie.<br> Dopiero po otrzymaniu tego potwierdzenia Twój adres zostanie dodany do naszej listy..</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-c0aa56d5a8873c52a3005bbdb212c459">
	</div>
	<div class="grofile-hash-map-a58dc7bb04609c70c0a05dacea387ba8">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"007665255528048276920:xmjzv7pcv4o"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js?ver=1'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<p><a href="[rss_url]" class="art-rss-tag-icon" title="[rss_title]" style="float: left; line-height: 0px;"></a></p>
<p style="text-align: center;">
<a href="http://www.gazetagazeta.com/">Home</a>  |  
<a href="http://direct.gazetagazeta.com/">Direct</a>  |  
<a href="http://www.gazetagazeta.com/wp-admin/">Dashboard</a>  |  
<a href="http://www.gazetagazeta.com/about-us/">About us</a></p>
<p style="text-align: center;">Unless otherwise noted our website is using photographs from <a href="http://www.freedigitalphotos.net/">FreeDigitalPhotos.net</a> and <a href="http://en.wikipedia.org/wiki/GNU_Free_Documentation_License">Wikipedia</a> under their respective licenses</p>
<p style="text-align: center;">Copyright © 2015. All Rights Reserved.</p><script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'39078793',post:'84830',tz:'-4',srv:'www.gazetagazeta.com'} ]);
	_stq.push([ 'clickTrackerInit', '39078793', '84830' ]);
</script>

</body>
</html>