<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Taki, co mówi, że ma 100 procent racji…</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.gazetagazeta.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.gazetagazeta.com/wp-content/uploads/2014/10/favicon.ico" />	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Feed" href="http://www.gazetagazeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Comments Feed" href="http://www.gazetagazeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Taki, co mówi, że ma 100 procent racji… Comments Feed" href="http://www.gazetagazeta.com/2017/03/taki-co-mowi-ze-ma-100-procent-racji/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetagazeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='q-a-plus-css'  href='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazetagazeta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.gazetagazeta.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='http://www.gazetagazeta.com/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/responsive.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='upprev-css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.gazetagazeta.com/?bunyad_custom_css=1&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Taki, co mówi, że ma 100 procent racji…' };
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":-1,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.gazetagazeta.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.gazetagazeta.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"YTo0OntzOjI6IldDIjtzOjEyMDA6IihJRihzYS5hZF91c2VycyA9IDAsIFRSVUUsIChzYS5hZF91c2Vyc191bnJlZyA9IDEpKSkgQU5EICgoc2Eudmlld190eXBlID0gMSkgT1IgKHNhLnZpZXdfdHlwZSA9IDAgQU5EIChzYS52aWV3X3BhZ2VzKzAgJiA2KSkgT1IgKHNhLnZpZXdfdHlwZSA9IDIgQU5EIEZJTkRfSU5fU0VUKDc2ODE0LCBzYS52aWV3X2lkKSkpIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImx1ZHppZS1pLWx1ZHppc2thIiwgc2Eudmlld19jYXRzKSwgVFJVRSkgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9hdXRob3JzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImJnb2xlbWJpb3dza2EiLCBzYS52aWV3X2F1dGhvcnMpLCBUUlVFKSAgIEFORCBJRihzYS52aWV3X3R5cGUgPCAyIEFORCBzYS5hZF9jdXN0b21fdGF4X3Rlcm1zIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgRklORF9JTl9TRVQoImx1ZHppZS1pLWx1ZHppc2thIiwgc2Eudmlld19jdXN0b21fdGF4X3Rlcm1zKSwgVFJVRSkgIEFORCBJRihzYS54X2lkLCBOT1QgRklORF9JTl9TRVQoNzY4MTQsIHNhLnhfdmlld19pZCksIFRSVUUpICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF9jYXRzIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgKE5PVCBGSU5EX0lOX1NFVCgibHVkemllLWktbHVkemlza2EiLCBzYS54X3ZpZXdfY2F0cykpLCBUUlVFKSAgQU5EIElGKHNhLnZpZXdfdHlwZSA8IDIgQU5EIHNhLnhfYXV0aG9ycyBBTkQgSUYoc2Eudmlld190eXBlID0gMCwgc2Eudmlld19wYWdlcyswICYgNiwgVFJVRSksIE5PVCBGSU5EX0lOX1NFVCgiYmdvbGVtYmlvd3NrYSIsIHNhLnhfdmlld19hdXRob3JzKSwgVFJVRSkgICBBTkQgSUYoc2Eudmlld190eXBlIDwgMiBBTkQgc2EueF9hZF9jdXN0b21fdGF4X3Rlcm1zIEFORCBJRihzYS52aWV3X3R5cGUgPSAwLCBzYS52aWV3X3BhZ2VzKzAgJiA2LCBUUlVFKSwgKE5PVCBGSU5EX0lOX1NFVCgibHVkemllLWktbHVkemlza2EiLCBzYS54X3ZpZXdfY3VzdG9tX3RheF90ZXJtcykpLCBUUlVFKSI7czozOiJXQ1QiO3M6Mzc2OiIgQU5EIElGKHNhLmFkX3NjaGVkdWxlLCBDVVJEQVRFKCkgQkVUV0VFTiBzYS5hZF9zdGFydF9kYXRlIEFORCBzYS5hZF9lbmRfZGF0ZSwgVFJVRSkgQU5EIElGKHNhLmxpbWl0X2hpdHMsIHNhLmhpdHNfbGltaXQgPiAoU0VMRUNUIElGTlVMTChDT1VOVCgqKSwgMCkgRlJPTSB3cF9idHRlaXZfc2FtX3N0YXRzIHNzIFdIRVJFIHNzLmlkID0gc2EuaWQgQU5EIHNzLmV2ZW50X3R5cGUgPSAwKSwgVFJVRSkgQU5EIElGKHNhLmxpbWl0X2NsaWNrcywgc2EuY2xpY2tzX2xpbWl0ID4gKFNFTEVDVCBJRk5VTEwoQ09VTlQoKiksIDApIEZST00gd3BfYnR0ZWl2X3NhbV9zdGF0cyBzcyBXSEVSRSBzcy5pZCA9IHNhLmlkIEFORCBzcy5ldmVudF90eXBlID0gMSksIFRSVUUpIjtzOjM6IldDVyI7czo4MDoiIEFORCBJRihzYS5hZF93ZWlnaHQgPiAwLCAoc2EuYWRfd2VpZ2h0X2hpdHMqMTAvKHNhLmFkX3dlaWdodCoxMDAwKSkgPCAxLCBGQUxTRSkiO3M6NDoiV0MyVyI7czoyMjoiQU5EIChzYS5hZF93ZWlnaHQgPiAwKSI7fQ==","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.gazetagazeta.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"bda62aee7d","top_ten_id":"76814","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"459968552"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.gazetagazeta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetagazeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetagazeta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wodecki namówił Sośnicką do wspólnych występów' href='http://www.gazetagazeta.com/2017/03/wodecki-namowil-sosnicka-do-wspolnych-wystepow/' />
<link rel='next' title='Znaczny wzrost zachorowań na odrę we Włoszech' href='http://www.gazetagazeta.com/2017/03/znaczny-wzrost-zachorowan-na-odre-we-wloszech/' />
<link rel="canonical" href="http://www.gazetagazeta.com/2017/03/taki-co-mowi-ze-ma-100-procent-racji/" />
<link rel='shortlink' href='http://wp.me/p2DYb7-jYW' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F03%2Ftaki-co-mowi-ze-ma-100-procent-racji%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F03%2Ftaki-co-mowi-ze-ma-100-procent-racji%2F&#038;format=xml" />


<!-- (GATCE) Google Analytics Tracking Code begin-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7808148-15']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Tracking Code end-->
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "bgolembiowska"}});
        </script>
	   <!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A --><!-- Start of SAM 2.9.8.125 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('pub-5159201513077798');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.8.125 scripts -->
<link type="text/css" rel="stylesheet" href="http://www.gazetagazeta.com/wp-content/plugins/wp-activity/wp-activity.css" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Taki, co mówi, że ma 100 procent racji…" />
<meta property="og:url" content="http://www.gazetagazeta.com/2017/03/taki-co-mowi-ze-ma-100-procent-racji/" />
<meta property="og:description" content="&#8220;Folwark Zwięrzęcy&#8221; Orwella, zdawałoby się dawno zapomniana książka, nagle ponownie zyskała popularność. Niegdyś &#8220;Zniewolony umysł&#8221; Miłosza porównywano właśnie do tej znakom…" />
<meta property="article:published_time" content="2017-03-20T06:36:23+00:00" />
<meta property="article:modified_time" content="2017-03-19T19:41:28+00:00" />
<meta property="og:site_name" content="GAZETA dziennik Polonii w Kanadzie" />
<meta property="og:image" content="http://www.gazetagazeta.com/wp-content/uploads/2016/03/people-220284_960_720-e1458147811277.jpg" />
<meta property="og:image:width" content="838" />
<meta property="og:image:height" content="538" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.gazetagazeta.com/wp-content/uploads/2016/03/people-220284_960_720-e1458147811277.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff)(\?.*)?$/)){
                    if (this.href.indexOf('gazetagazeta.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7808148-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
	
<!--[if lt IE 9]>
<script src="http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-76814 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Najnowsze:</span>

					<ul>
												
												
							<li><a href="http://www.gazetagazeta.com/2017/03/jednostka-z-powidza-przygotowana-na-przyjecie-amerykanskich-zolnierzy/" title="Jednostka z Powidza przygotowana na przyjęcie amerykańskich żołnierzy">Jednostka z Powidza przygotowana na przyjęcie amerykańskich żołnierzy</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/03/znaczny-wzrost-zachorowan-na-odre-we-wloszech/" title="Znaczny wzrost zachorowań na odrę we Włoszech">Znaczny wzrost zachorowań na odrę we Włoszech</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/03/taki-co-mowi-ze-ma-100-procent-racji/" title="Taki, co mówi, że ma 100 procent racji…">Taki, co mówi, że ma 100 procent racji…</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/03/wodecki-namowil-sosnicka-do-wspolnych-wystepow/" title="Wodecki namówił Sośnicką do wspólnych występów">Wodecki namówił Sośnicką do wspólnych występów</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/03/jak-utrzymac-motywacje/" title="Jak utrzymać motywację?">Jak utrzymać motywację?</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/03/historia-brudu-czyli-jak-to-mycie-skraca-zycie/" title="Historia brudu, czyli jak to mycie skraca życie">Historia brudu, czyli jak to mycie skraca życie</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/03/canada-goose-wchodzi-na-gielde-protesty/" title="Canada Goose wchodzi na giełdę &#8211; protesty">Canada Goose wchodzi na giełdę &#8211; protesty</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/03/rosja-wypomina-kanadyjskiej-minister-ukrainskiego-dziadka/" title="Rosja wypomina kanadyjskiej minister ukraińskiego dziadka">Rosja wypomina kanadyjskiej minister ukraińskiego dziadka</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/03/rownouprawnienie-korzystne-dla-europejskiej-gospodarki/" title="Równouprawnienie korzystne dla europejskiej gospodarki">Równouprawnienie korzystne dla europejskiej gospodarki</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2017/03/coraz-wieksza-pustka/" title="Coraz większa pustka">Coraz większa pustka</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.gazetagazeta.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

								
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.gazetagazeta.com/" title="GAZETA dziennik Polonii w Kanadzie" rel="home">
									
					<img src="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" class="logo-image" alt="GAZETA dziennik Polonii w Kanadzie" data-at2x="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta pagetop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="5110627512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-37313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37313"><a href="http://www.gazetagazeta.com/">Home</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11708 menu-item-37314"><a href="http://www.gazetagazeta.com/category/gdzie/">Kategorie</a><ul class="mega-menu links row">
		<li id="menu-item-37318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11708 menu-item-37318"><a href="http://www.gazetagazeta.com/category/gdzie/">Gdzie</a>
	<ul class="sub-menu">
		<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-37321"><a href="http://www.gazetagazeta.com/category/gdzie/polska/">Polska</a></li>
		<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-37319"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/">Kanada</a>
		<ul class="sub-menu">
			<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-37315"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/">Toronto i Ontario</a></li>
			<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-37320"><a href="http://www.gazetagazeta.com/category/gdzie/polonia/">Polonia</a></li>
		</ul>
</li>
		<li id="menu-item-37322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-37322"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/">Europa</a>
		<ul class="sub-menu">
			<li id="menu-item-37316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8133 menu-item-37316"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/ukraina-2014/">Ukraina</a></li>
		</ul>
</li>
		<li id="menu-item-37323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-34 menu-item-37323"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/">Świat</a>
		<ul class="sub-menu">
			<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-37317"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/usa/">USA</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11709 menu-item-37324"><a href="http://www.gazetagazeta.com/category/o-czym/">O czym?</a>
	<ul class="sub-menu">
		<li id="menu-item-37346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-37346"><a href="http://www.gazetagazeta.com/category/o-czym/archiwum-spraw-najciekawszych/">NAJCIEKAWSZE</a></li>
		<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2674 menu-item-37345"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/polecamy-2/">POLECAMY</a></li>
		<li id="menu-item-37325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11710 menu-item-37325"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Ciekawostki</a></li>
		<li id="menu-item-37326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-117 menu-item-37326"><a href="http://www.gazetagazeta.com/category/o-czym/historia/">Historia</a></li>
		<li id="menu-item-37331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-cat-11713 menu-item-37331"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a></li>
		<li id="menu-item-37327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11712 menu-item-37327"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/">Kultura</a></li>
		<li id="menu-item-47538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11733 menu-item-47538"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/da-sie-lubic/">…da się lubić</a></li>
		<li id="menu-item-37328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-37328"><a href="http://www.gazetagazeta.com/category/o-czym/nauka-i-technika/">Nauka i technika</a></li>
		<li id="menu-item-37344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-37344"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/piekny-jest-ten-swiat/">Piękny jest ten świat</a></li>
		<li id="menu-item-37329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11714 menu-item-37329"><a href="http://www.gazetagazeta.com/category/o-czym/polityka-o-czym/">Polityka</a></li>
		<li id="menu-item-38702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11625 menu-item-38702"><a href="http://www.gazetagazeta.com/category/o-czym/sport-3/">Sport</a></li>
		<li id="menu-item-51612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11739 menu-item-51612"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/olimpiada-pan-am-2015/">Olimpiada Pan Am 2015</a></li>
		<li id="menu-item-37332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-37332"><a href="http://www.gazetagazeta.com/category/dobre-rady/zdrowe-cialo-zdrowy-duch/">Zdrowe ciało, zdrowy duch</a></li>
	</ul>
</li>
	<li id="menu-item-37333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-37333"><a href="http://www.gazetagazeta.com/category/dobre-rady/">Dobre rady</a>
	<ul class="sub-menu">
		<li id="menu-item-37336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-37336"><a href="http://www.gazetagazeta.com/category/dobre-rady/finanse/">Finanse</a></li>
		<li id="menu-item-38415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-60 menu-item-38415"><a href="http://www.gazetagazeta.com/category/dobre-rady/madre-odchudzanie/">Konrad Gaca &#8211; Mądre odchudzanie</a></li>
		<li id="menu-item-37337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11705 menu-item-37337"><a href="http://www.gazetagazeta.com/category/dobre-rady/nieruchomosci-dobre-rady/">Nieruchomości</a></li>
		<li id="menu-item-37339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11711 menu-item-37339"><a href="http://www.gazetagazeta.com/category/dobre-rady/ogrodnik-radzi/">Ogrodnik radzi</a></li>
		<li id="menu-item-37340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-37340"><a href="http://www.gazetagazeta.com/category/dobre-rady/pomozmy-innym/">Pomóżmy innym</a></li>
		<li id="menu-item-72336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11784 menu-item-72336"><a href="http://www.gazetagazeta.com/category/dobre-rady/psychologia-dnia-powszedniego/">Psychologia dnia powszedniego</a></li>
		<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-38905"><a href="http://www.gazetagazeta.com/category/dobre-rady/prawo/">Prawo &#8211; imigracja</a></li>
		<li id="menu-item-37341" class="menu-item menu-item-type-taxonomy menu-item-object-faq_category menu-item-37341"><a href="http://www.gazetagazeta.com/faq-category/emerytury-2/">ZUS odpowiada</a></li>
	</ul>
</li>
	<li id="menu-item-37342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11710 menu-item-37342"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Foto-Audio-Video</a>
	<ul class="sub-menu">
		<li id="menu-item-42225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1644 menu-item-42225"><a href="http://www.gazetagazeta.com/category/format/obejrzyjmy/">Obejrzyjmy</a></li>
		<li id="menu-item-42224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1108 menu-item-42224"><a href="http://www.gazetagazeta.com/category/format/posluchaj/">Posłuchajmy</a></li>
		<li id="menu-item-37343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-37343"><a href="http://www.gazetagazeta.com/category/format/obejrzyjmy/fotka-dnia/">Fotka dnia</a></li>
	</ul>
</li>
	<li id="menu-item-37348" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11713 menu-item-37348"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a>
	<ul class="sub-menu">
		<li id="menu-item-45876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11729 menu-item-45876"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/glos-sceptyka-z-polski/">Głos sceptyka z Polski</a></li>
		<li id="menu-item-37354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-37354"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/zapiski-na-goraco/">Zapiski na gorąco</a></li>
		<li id="menu-item-37353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10019 menu-item-37353"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/wiadomosci-z-przyszlosci/">Wiadomości z przyszłości</a></li>
		<li id="menu-item-37352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-37352"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/w-krzywym-zwierciadle/">W krzywym zwierciadle</a></li>
		<li id="menu-item-37351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4449 menu-item-37351"><a href="http://www.gazetagazeta.com/category/format/posluchaj/porozmawiajmy-o/">Porozmawiajmy o&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37363"><a href="http://www.gazetagazeta.com/wszystko/">Wszystko</a>
<ul class="sub-menu">
	<li id="menu-item-38399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38399"><a href="http://www.gazetagazeta.com/wszystko/">Wszystkie kategorie</a></li>
	<li id="menu-item-37362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37362"><a href="http://www.gazetagazeta.com/timeline/">Timeline</a></li>
	<li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-37364"><a href="http://www.gazetagazeta.com/category/tym-zylismy/">Tym żyliśmy</a></li>
	<li id="menu-item-37365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37365"><a href="http://www.gazetagazeta.com/artman/publish/">Archiwum 2003-2011</a></li>
	<li id="menu-item-37366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37366"><a href="http://www.gazetagazeta.com/wyszukiwarka-archiwum/">Wyszukiwarka archiwum</a></li>
</ul>
</li>
<li id="menu-item-37888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37888"><a href="http://www.gazetagazeta.com/faq/">ZUS odpowiada</a></li>
<li id="menu-item-37367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37367"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-40308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-40308"><a href="http://www.gazetagazeta.com/category/komunikaty/">KOMUNIKATY</a></li>
	<li id="menu-item-37368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37368"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/kupno/">Kupno</a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37369"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/lokalowe/">Lokalowe</a></li>
	<li id="menu-item-37370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37370"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/oferty-pracy/">Oferty pracy</a></li>
	<li id="menu-item-37371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37371"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-mieszkan/">Poszukiwanie mieszkań</a></li>
	<li id="menu-item-37372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37372"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-pracy/">Poszukiwanie pracy</a></li>
	<li id="menu-item-37373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37373"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/rozne/">Różne</a></li>
	<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/sprzedaz/">Sprzedaż</a></li>
	<li id="menu-item-37375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37375"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/matrymonialne/">Towarzyskie</a></li>
	<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/uslugi/">Usługi</a></li>
</ul>
</li>
<li id="menu-item-37377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37377"><a href="http://www.gazetagazeta.com/about-us/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-61221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61221"><a href="http://www.gazetagazeta.com/about-us/">About us</a></li>
	<li id="menu-item-53061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53061"><a href="http://www.gazetagazeta.com/o-nas/">O nas</a></li>
	<li id="menu-item-42457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42457"><a href="http://www.gazetagazeta.com/gazeta-drukowana/">&#8220;Gazeta&#8221; drukowana &#8211; Print version of &#8220;Gazeta&#8221;</a></li>
	<li id="menu-item-52340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52340"><a href="http://www.gazetagazeta.com/o-nas/nasz-newsletter/">Nasz newsletter</a></li>
	<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55862"><a href="http://www.gazetagazeta.com/o-nas/regulamin/">Regulamin</a></li>
	<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37381"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/">Piszą do nas</a>
	<ul class="sub-menu">
		<li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37387"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/zbigniew-belz/">Zbigniew Bełz</a></li>
		<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/malgorzata-p-bonikowska/">Małgorzata P. Bonikowska</a></li>
		<li id="menu-item-37424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37424"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/andrzej-chodacki/">Andrzej Chodacki</a></li>
		<li id="menu-item-37425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37425"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/beata-golembiowska/">Beata Gołembiowska</a></li>
		<li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-klechta/">Jerzy Klechta</a></li>
		<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/tomek-kniat/">Tomek Kniat</a></li>
		<li id="menu-item-37386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37386"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/witold-liliental-2/">Witold Liliental</a></li>
		<li id="menu-item-46733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46733"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-lukaszewski/">Jerzy Łukaszewski</a></li>
		<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/iwona-majewska-opielka/">Iwona Majewska-Opiełka</a></li>
		<li id="menu-item-42904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42904"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/marek-mankowski/">Marek Mańkowski</a></li>
		<li id="menu-item-42906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42906"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/bogdan-mis/">Bogdan Miś</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazetagazeta.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/"><span itemprop="title">O czym?</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/"><span itemprop="title">Opinie</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/"><span itemprop="title">Komentarze, opinie</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/ludzie-i-ludziska/"><span itemprop="title">Ludzie i ludziska</span></a></span><span class="delim">&raquo;</span><span class="current">Taki, co mówi, że ma 100 procent racji…</span></div>	</div></div></div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-76814" class="post-76814 post type-post status-publish format-standard has-post-thumbnail category-ludzie-i-ludziska" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

			<div class="featured">
						
				<a href="http://www.gazetagazeta.com/wp-content/uploads/2016/03/people-220284_960_720-e1458147811277.jpg" title="Taki, co mówi, że ma 100 procent racji…" itemprop="image">
				
								
										
						<img width="702" height="336" src="http://www.gazetagazeta.com/wp-content/uploads/2016/03/people-220284_960_720-e1458147811277-702x336.jpg" class="attachment-main-slider size-main-slider wp-post-image" alt="" title="Taki, co mówi, że ma 100 procent racji…" />					
										
								
									
				</a>
				
					</div>
	
		<h1 class="post-title" itemprop="name">
		Taki, co mówi, że ma 100 procent racji…		</h1>
		
		<a href="http://www.gazetagazeta.com/2017/03/taki-co-mowi-ze-ma-100-procent-racji/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Autor: 
			<span class="reviewer" itemprop="author"><a href="http://www.gazetagazeta.com/author/bgolembiowska/" title="Posts by Beata Gołembiowska" rel="author">Beata Gołembiowska</a></span>
		</span>
		 
		<span class="posted-on">opublikowane:			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-03-20T02:36:23+00:00" itemprop="datePublished">20 March, 2017</time>
			</span>
		</span>
		
		<span class="cats">W kategorii:<a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/ludzie-i-ludziska/" rel="category tag">Ludzie i ludziska</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<p>&#8220;Folwark Zwięrzęcy&#8221; Orwella, zdawałoby się dawno zapomniana książka, nagle ponownie zyskała popularność. Niegdyś &#8220;Zniewolony umysł&#8221; Miłosza porównywano właśnie do tej znakomitej pozycji, która mimo że doskonale napisana, pragnęłoby się, aby parafraza narodzin system totalitarnego nigdy już w historii się nie powtórzyła. Niestety tak nie jest, system totalitarny ma się bardzo dobrze w kilku miejscach na świecie, a ostatnio zagraża następnym, zdawałoby się, że już na zawsze od niego wolnym. W latach siedemdziesiątych, w zniewolonym kraju, na kiepsko wydrukowanych kartkach &#8220;bibuły&#8221; czytałam &#8220;Zniewolony umysł&#8221; Miłosza. Ostatnio miałam okazję do ponownego sięgnięcia po tę książkę. Przekartkowałam ją pobieżnie, uznając, że pewne tematy w niej poruszane są już daleką historią. Natknęłam się wprawdzie na kilka fragmentów wysoce aktualnych, lecz najbardziej mnie uderzyły słowa motta, które nie pochodziły od autora, ale od anonimowego człowieka, starego Żyda z Podkarpacia, żyjącego prawdopodobnie jeszcze w Polsce pod zaborami.</p>
<p>Jeśli dwóch kłóci się, a jeden ma rzetelnych 55 procent racji, to bardzo dobrze i nie ma się co szarpać. A kto ma 60 procent racji? To ślicznie, to wielkie szczęście i niech Panu Bogu dziękuje! A co by powiedzieć o 75 procent racji? Mądrzy ludzie powiadają, że to bardzo podejrzane. No, a co o 100 procent? Taki, co mówi, że ma 100 procent racji, to paskudny gwałtownik, straszny rabuśnik, największy łajdak.</p>
<p>Dobrze by było, gdyby politycy mieli te słowa na uwadze. Nie mówiąc już o mediach. Prawie każdy z rządzących ma te 100 % racji, a media o tytule &#8220;Bo tylko prawda jest ciekawa&#8221; odstraszają już nim samym. Gdy ktoś mówi &#8211; &#8220;bo ja mam prawdę&#8221; od razu mogę zacytować ostatnie zdanie Żyda z Galicji.</p>
<p>Przekonanie o swojej absolutnej słuszności jest cechą nie tylko ludzi stojących u władzy. Spotyka się ją bardzo często wśród zwykłych obywateli. Coraz mniejszą mam ochotę na dyskusje podczas spotkań towarzyskich. Zauważyłam, że tak naprawdę nikt nie jest ciekaw mojego zdania, lecz napawa się własną &#8220;prawdą&#8221;. Czy kiedykolwiek Wam, drodzy Państwo zdarzyło się usłyszeć od drugiego człowieka &#8211; &#8220;wiesz, masz rację&#8221;, &#8220;oświeciłeś mnie, dziękuję&#8221;? Bo mi to się prawie nigdy nie zdarza. Dlatego, gdy mam odmienne zdanie, na ogół milczę, bo i tak wiem, że nikogo nie przekonam, a tylko narażę się na atak, często oskarżający mnie o najgorsze rzeczy. Chyba że w moim towarzystwie Taki, co mówi, że ma 100 procent racji… ktoś rzuca hasła wysoce nienawistne, to wtedy zabieram głos.</p>
<p>Jakże jest miło natknąć się na człowieka, który, mimo odmiennych poglądów, potrafi z uwagą wysłuchać drugiego, z którym niekoniecznie się zgadza. Jakże niespotykanie rzadkie jest spotkanie człowieka, który potrafi rozważyć zdanie przeciwnika. A jakże prawie niespotykane jest publiczne przyznanie się do błędów.</p>
<p>U ludzi rządzących i u zwykłych śmiertelników, do których i ja się zaliczam, tę najrzadziej spotykaną cechę najbardziej sobie cenię. Wiadomo, że każdy popełnia błędy. Jestem przekonana, że wiele osób zdaje sobie z nich sprawę. Ale czy potrafią się do nich przyznać? Na forum publicum czy w zaciszu domowym jakże miło jest usłyszeć słowa: &#8220;Przepraszam, nie miałem racji&#8221;, &#8220;Popełniłem błąd, postaram się go naprawić&#8221;. Przed takimi ludźmi chylę czoła. Tacy ludzi wzbudzają mój najwyższy szacunek.</p>
			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Poleć:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F03%2Ftaki-co-mowi-ze-ma-100-procent-racji%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F03%2Ftaki-co-mowi-ze-ma-100-procent-racji%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F03%2Ftaki-co-mowi-ze-ma-100-procent-racji%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F03%2Ftaki-co-mowi-ze-ma-100-procent-racji%2F&amp;media=http%3A%2F%2Fwww.gazetagazeta.com%2Fwp-content%2Fuploads%2F2016%2F03%2Fpeople-220284_960_720-e1458147811277.jpg" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F03%2Ftaki-co-mowi-ze-ma-100-procent-racji%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F03%2Ftaki-co-mowi-ze-ma-100-procent-racji%2F&amp;name=Taki%2C+co+m%C3%B3wi%2C+%C5%BCe+ma+100+procent+racji%E2%80%A6" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Taki%2C%20co%20m%C3%B3wi%2C%20%C5%BCe%20ma%20100%20procent%20racji%E2%80%A6&amp;body=http%3A%2F%2Fwww.gazetagazeta.com%2F2017%2F03%2Ftaki-co-mowi-ze-ma-100-procent-racji%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



	<h3 class="section-head">O Autorze:</h3>	
				<section class="author-info">
			
				<img alt='Beata Gołembiowska' src='http://www.gazetagazeta.com/wp-content/uploads/2014/07/autor-Beata-Golembiowska-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://www.gazetagazeta.com/author/bgolembiowska/" title="Posts by Beata Gołembiowska" rel="author">Beata Gołembiowska</a>					
					<ul class="social-icons">
										</ul>
					
					<p class="bio"></p>
				</div>
				
			</section>



				<div class="comments">
					
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">skomentuj</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/taki-co-mowi-ze-ma-100-procent-racji/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gazetagazeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='76814' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="01b183c1d5" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.gazetagazeta.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></li>
<li id="image-18" class="widget widget_image"><div class="jetpack-image-container"><a href="http://www.mypolcast.com/"><img src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/POLcast_baner_336x160.gif" class="alignnone" width="336" height="160" /></a></div>
</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><iframe id="multi_iframe" frameborder="0" scrolling="no" allowfullscreen="" src="http://www.podbean.com/media/player/multi?playlist=http%3A%2F%2Fplaylist.podbean.com%2F1078720%2Fplaylist_multi.xml&vjs=1&size=315&share=1&fonts=Helvetica&auto=1&skin=3" width="100%" height="505"></iframe></div>
		</li>

		<li id="bunyad_ads_widget-7" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SM_336 x 280 1nd -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="3887379910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Obejrzyj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Posłuchaj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polecamy</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/dzisiaj-wszyscy-sa-irlandczykami/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/mid-epa05852933-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Dzisiaj wszyscy są Irlandczykami" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/mid-epa05852933-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/mid-epa05852933-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-17T02:02:36-04:00">17 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/dzisiaj-wszyscy-sa-irlandczykami/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/dzisiaj-wszyscy-sa-irlandczykami/" title="Dzisiaj wszyscy są Irlandczykami">
							Dzisiaj wszyscy są Irlandczykami</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/manifestacje-kobiet-w-toronto/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/17190937_1233001553486965_2578089810037467967_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Manifestacje kobiet w Toronto" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/17190937_1233001553486965_2578089810037467967_n-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/17190937_1233001553486965_2578089810037467967_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-13T13:31:01-04:00">13 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/manifestacje-kobiet-w-toronto/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/manifestacje-kobiet-w-toronto/" title="Manifestacje kobiet w Toronto">
							Manifestacje kobiet w Toronto</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/korwin-mikke-zrobil-z-siebie-idiote-w-programie-piersa-morgana-good-morning-britain/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-08-at-11.06.49-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Korwin-Mikke zrobił z siebie idiotę w programie Piersa Morgana &#8220;Good Morning Britain&#8221;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-08-at-11.06.49-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-08-at-11.06.49-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-08T11:08:21-04:00">8 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/korwin-mikke-zrobil-z-siebie-idiote-w-programie-piersa-morgana-good-morning-britain/#comments"><i class="fa fa-comments-o"></i>
							4</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/korwin-mikke-zrobil-z-siebie-idiote-w-programie-piersa-morgana-good-morning-britain/" title="Korwin-Mikke zrobił z siebie idiotę w programie Piersa Morgana &#8220;Good Morning Britain&#8221;">
							Korwin-Mikke zrobił z siebie idiotę w programie Piersa Morgana &#8220;Good Morning Britain&#8221;</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/polski-wklad-w-oscary/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-01-at-9.27.31-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Polski wkład w Oscary" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-01-at-9.27.31-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-01-at-9.27.31-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-01T09:28:21-04:00">1 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/polski-wklad-w-oscary/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/polski-wklad-w-oscary/" title="Polski wkład w Oscary">
							Polski wkład w Oscary</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/z-gujany-przez-toronto-do-polski-polcast-odcinek-40/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/polcast40-700x330-01-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Z Gujany przez Toronto do Polski &#8211; POLcast, Odcinek 40" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/polcast40-700x330-01-1-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/polcast40-700x330-01-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-13T14:36:03-04:00">13 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/z-gujany-przez-toronto-do-polski-polcast-odcinek-40/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/z-gujany-przez-toronto-do-polski-polcast-odcinek-40/" title="Z Gujany przez Toronto do Polski &#8211; POLcast, Odcinek 40">
							Z Gujany przez Toronto do Polski &#8211; POLcast, Odcinek 40</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/polcast-odcinek-40/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/polcast40-799x319-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="POLcast &#8211; Odcinek 40" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/polcast40-799x319-1-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/polcast40-799x319-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-07T08:25:04-04:00">7 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/polcast-odcinek-40/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/polcast-odcinek-40/" title="POLcast &#8211; Odcinek 40">
							POLcast &#8211; Odcinek 40</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/02/list-polskiego-zyda-do-hitlera-polcast-odc-39/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/02/polcast39-450x240-03-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="List polskiego Żyda do Hitlera &#8211; POLcast, odc. 39" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/02/polcast39-450x240-03-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/02/polcast39-450x240-03-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-27T01:06:04-04:00">27 February, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/02/list-polskiego-zyda-do-hitlera-polcast-odc-39/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/02/list-polskiego-zyda-do-hitlera-polcast-odc-39/" title="List polskiego Żyda do Hitlera &#8211; POLcast, odc. 39">
							List polskiego Żyda do Hitlera &#8211; POLcast, odc. 39</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/02/polcast-29-bieg-na-trasie-1000-mil-dla-psow-w-schroniskach/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/02/polcast39-700x330-01-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="POLcast #39 &#8211; bieg na trasie 1000 mil dla psów w schroniskach" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/02/polcast39-700x330-01-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/02/polcast39-700x330-01-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-17T16:16:46-04:00">17 February, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/02/polcast-29-bieg-na-trasie-1000-mil-dla-psow-w-schroniskach/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/02/polcast-29-bieg-na-trasie-1000-mil-dla-psow-w-schroniskach/" title="POLcast #39 &#8211; bieg na trasie 1000 mil dla psów w schroniskach">
							POLcast #39 &#8211; bieg na trasie 1000 mil dla psów w schroniskach</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/polski-wklad-w-oscary/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-01-at-9.27.31-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Polski wkład w Oscary" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-01-at-9.27.31-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-01-at-9.27.31-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-01T09:28:21-04:00">1 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/polski-wklad-w-oscary/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/polski-wklad-w-oscary/" title="Polski wkład w Oscary">
							Polski wkład w Oscary</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/02/debata-z-cyklu-zderzenia-juz-we-wtorek/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/02/16729215_10211902027689820_657543692785406893_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="UWAGA: Debata z cyklu &#8220;Zderzenia&#8221; NAGRANIE NA mediapubliczne.pl" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/02/16729215_10211902027689820_657543692785406893_n-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/02/16729215_10211902027689820_657543692785406893_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-22T09:35:59-04:00">22 February, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/02/debata-z-cyklu-zderzenia-juz-we-wtorek/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/02/debata-z-cyklu-zderzenia-juz-we-wtorek/" title="UWAGA: Debata z cyklu &#8220;Zderzenia&#8221; NAGRANIE NA mediapubliczne.pl">
							UWAGA: Debata z cyklu &#8220;Zderzenia&#8221; NAGRANIE NA mediapubliczne.pl</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/02/jan-kobylanski-zamyka-usopal-radio-maryja-traci-wielkiego-sponsora/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/02/usopal-1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jan Kobylański zamyka USOPAŁ. Radio Maryja traci wielkiego sponsora" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/02/usopal-1-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/02/usopal-1-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-17T17:58:45-04:00">17 February, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/02/jan-kobylanski-zamyka-usopal-radio-maryja-traci-wielkiego-sponsora/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/02/jan-kobylanski-zamyka-usopal-radio-maryja-traci-wielkiego-sponsora/" title="Jan Kobylański zamyka USOPAŁ. Radio Maryja traci wielkiego sponsora">
							Jan Kobylański zamyka USOPAŁ. Radio Maryja traci wielkiego sponsora</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/02/hejterzy-rzucili-sie-na-szachistke/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-13-at-11.00.06-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Hejterzy rzucili się na szachistkę" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-13-at-11.00.06-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/02/Screen-Shot-2017-02-13-at-11.00.06-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-14T01:00:25-04:00">14 February, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/02/hejterzy-rzucili-sie-na-szachistke/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/02/hejterzy-rzucili-sie-na-szachistke/" title="Hejterzy rzucili się na szachistkę">
							Hejterzy rzucili się na szachistkę</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="image-16" class="widget widget_image"><div class="jetpack-image-container"><img src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/queensway-ad-2-advertising-pic-e1477681217224.png" class="aligncenter" width="336" height="160" /></div>
</li>
<li id="image-12" class="widget widget_image"><div class="jetpack-image-container"><a href="http://cosmopolitanreview.com/"><img src="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png" class="aligncenter" width="336" height="135" /></a></div>
</li>

		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="2859518718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Najnowsze</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Popularne</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polonium</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/znaczny-wzrost-zachorowan-na-odre-we-wloszech/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/W-przychodniach-brakuje-szczepionki-na-odre-swinke-i-rozyczke-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Znaczny wzrost zachorowań na odrę we Włoszech" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/W-przychodniach-brakuje-szczepionki-na-odre-swinke-i-rozyczke-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/W-przychodniach-brakuje-szczepionki-na-odre-swinke-i-rozyczke-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-20T02:42:48-04:00">20 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/znaczny-wzrost-zachorowan-na-odre-we-wloszech/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/znaczny-wzrost-zachorowan-na-odre-we-wloszech/" title="Znaczny wzrost zachorowań na odrę we Włoszech">
							Znaczny wzrost zachorowań na odrę we Włoszech</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/taki-co-mowi-ze-ma-100-procent-racji/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/03/people-220284_960_720-e1458147811277-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Taki, co mówi, że ma 100 procent racji…" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-20T02:36:23-04:00">20 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/taki-co-mowi-ze-ma-100-procent-racji/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/taki-co-mowi-ze-ma-100-procent-racji/" title="Taki, co mówi, że ma 100 procent racji…">
							Taki, co mówi, że ma 100 procent racji…</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/wodecki-namowil-sosnicka-do-wspolnych-wystepow/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Wodecki namówił Sośnicką do wspólnych występów" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a-110x96.jpeg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a-110x96@2x.jpeg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-20T02:33:20-04:00">20 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/wodecki-namowil-sosnicka-do-wspolnych-wystepow/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/wodecki-namowil-sosnicka-do-wspolnych-wystepow/" title="Wodecki namówił Sośnicką do wspólnych występów">
							Wodecki namówił Sośnicką do wspólnych występów</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/jak-utrzymac-motywacje/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Fotolia_66426422_Subscription_Monthly_M-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jak utrzymać motywację?" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Fotolia_66426422_Subscription_Monthly_M-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/Fotolia_66426422_Subscription_Monthly_M-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-20T02:14:47-04:00">20 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/jak-utrzymac-motywacje/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/jak-utrzymac-motywacje/" title="Jak utrzymać motywację?">
							Jak utrzymać motywację?</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/historia-brudu-czyli-jak-to-mycie-skraca-zycie/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Panorama-term-Karakalli-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Historia brudu, czyli jak to mycie skraca życie" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Panorama-term-Karakalli-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/Panorama-term-Karakalli-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-17T02:35:12-04:00">17 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/historia-brudu-czyli-jak-to-mycie-skraca-zycie/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/historia-brudu-czyli-jak-to-mycie-skraca-zycie/" title="Historia brudu, czyli jak to mycie skraca życie">
							Historia brudu, czyli jak to mycie skraca życie</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/">
																					
					</a>
					
					<div class="content">
					
						<time datetime="2012-11-23T22:21:14-04:00">23 November, 2012 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/#comments"><i class="fa fa-comments-o"></i>
							62</a></span>
					
						<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/" title="Kanada chce Polaków">
							Kanada chce Polaków</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Walec walcuje" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-03-04T08:54:04-04:00">4 March, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/#comments"><i class="fa fa-comments-o"></i>
							38</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/" title="Walec walcuje">
							Walec walcuje</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/05/przyjdzie-taki-wyczekany-dzien/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Przyjdzie taki wyczekany dzień" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-05-20T06:36:51-04:00">20 May, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/05/przyjdzie-taki-wyczekany-dzien/#comments"><i class="fa fa-comments-o"></i>
							37</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/05/przyjdzie-taki-wyczekany-dzien/" title="Przyjdzie taki wyczekany dzień">
							Przyjdzie taki wyczekany dzień</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/07/jedyne-zadoscuczynienie/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jedyne zadośćuczynienie" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-07-10T23:35:13-04:00">10 July, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/07/jedyne-zadoscuczynienie/#comments"><i class="fa fa-comments-o"></i>
							36</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/07/jedyne-zadoscuczynienie/" title="Jedyne zadośćuczynienie">
							Jedyne zadośćuczynienie</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2014/07/gratulacje-z-kongresu-dla-zbigniewa-belza/"><img width="110" height="71" src="http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gratulacje z Kongresu dla Zbigniewa Bełza" srcset="http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY.jpg 1450w, http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY-160x103.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY-350x227.jpg 350w, http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY-720x467.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-07-25T10:23:43-04:00">25 July, 2014 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2014/07/gratulacje-z-kongresu-dla-zbigniewa-belza/#comments"><i class="fa fa-comments-o"></i>
							35</a></span>
					
						<a href="http://www.gazetagazeta.com/2014/07/gratulacje-z-kongresu-dla-zbigniewa-belza/" title="Gratulacje z Kongresu dla Zbigniewa Bełza">
							Gratulacje z Kongresu dla Zbigniewa Bełza</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/01/FROM-AUSCHWITZ-TO-CAMBODIA-THE-MESSAGE-OF-NEVER-AGAIN-IN-PHNOM-PENH-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-01-29T21:22:15-04:00">29 January, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/01/from-auschwitz-to-cambodias-kkilling-fields-the-message-of-never-again-in-phnom-penh/" title="FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH">
							FROM AUSCHWITZ TO CAMBODIA&#8217;S KILLING FIELDS: THE MESSAGE OF ‘NEVER AGAIN’ IN PHNOM PENH</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Party That Wants to Make Poland Great Again" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-06T21:52:55-04:00">6 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/" title="The Party That Wants to Make Poland Great Again">
							The Party That Wants to Make Poland Great Again</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-28T13:11:38-04:00">28 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak">
							‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/andrzej-wajda-celebrated-polish-director-dies-at-90/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-9.03.30-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Andrzej Wajda, Celebrated Polish Director, Dies at 90" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-9.03.30-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-9.03.30-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-09T21:06:59-04:00">9 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/andrzej-wajda-celebrated-polish-director-dies-at-90/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/andrzej-wajda-celebrated-polish-director-dies-at-90/" title="Andrzej Wajda, Celebrated Polish Director, Dies at 90">
							Andrzej Wajda, Celebrated Polish Director, Dies at 90</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/polish-film-director-andrzej-wajda-dies/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-7.46.37-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Polish film director Andrzej Wajda dies" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-7.46.37-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-7.46.37-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-09T19:48:15-04:00">9 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/polish-film-director-andrzej-wajda-dies/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/polish-film-director-andrzej-wajda-dies/" title="Polish film director Andrzej Wajda dies">
							Polish film director Andrzej Wajda dies</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-9" class="widget widget_text">			<div class="textwidget"><p><strong>Więcej</strong> najnowszych w: <a href="http://www.gazetagazeta.com/timeline/">Timeline</a> oraz <a href="http://www.gazetagazeta.com/wszystko/">Wszystko</a></p></div>
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Komunikaty</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/akcje-kobiet/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/17201100_10155112184778501_2463762173472498836_n-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Akcje kobiet" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/17201100_10155112184778501_2463762173472498836_n-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/17201100_10155112184778501_2463762173472498836_n-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-07T23:57:32-04:00">7 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/akcje-kobiet/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/akcje-kobiet/" title="Akcje kobiet">
							Akcje kobiet</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.gazetagazeta.com/2017/03/wybitna-lutnistka-magda-tomsinska-zagra-w-kitchener/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-07-at-3.46.42-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Wybitna lutnistka Magda Tomsińska zagra w Kitchener" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-07-at-3.46.42-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/Screen-Shot-2017-03-07-at-3.46.42-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-03-07T16:01:03-04:00">7 March, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/03/wybitna-lutnistka-magda-tomsinska-zagra-w-kitchener/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/03/wybitna-lutnistka-magda-tomsinska-zagra-w-kitchener/" title="Wybitna lutnistka Magda Tomsińska zagra w Kitchener">
							Wybitna lutnistka Magda Tomsińska zagra w Kitchener</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.gazetagazeta.com/2017/02/kolorowa-mozaika-o-roznorodnosci-w-przedszkolu-w-elku/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2017/02/KOLOROWA-MOZAIKA-–-O-RÓŻNORODNOŚCI-W-PRZEDSZKOLU-W-EŁKU-01-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="KOLOROWA MOZAIKA – O RÓŻNORODNOŚCI W PRZEDSZKOLU W EŁKU" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/02/KOLOROWA-MOZAIKA-–-O-RÓŻNORODNOŚCI-W-PRZEDSZKOLU-W-EŁKU-01-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2017/02/KOLOROWA-MOZAIKA-–-O-RÓŻNORODNOŚCI-W-PRZEDSZKOLU-W-EŁKU-01-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2017-02-27T18:20:38-04:00">27 February, 2017 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2017/02/kolorowa-mozaika-o-roznorodnosci-w-przedszkolu-w-elku/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2017/02/kolorowa-mozaika-o-roznorodnosci-w-przedszkolu-w-elku/" title="KOLOROWA MOZAIKA – O RÓŻNORODNOŚCI W PRZEDSZKOLU W EŁKU">
							KOLOROWA MOZAIKA – O RÓŻNORODNOŚCI W PRZEDSZKOLU W EŁKU</a>
																	
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widgettitle">Konsulat RP informuje</h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-smodern" data-visible="9" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/jubileuszowy_bankiet_z_okazji_150_lecia_kanady_oraz_100_lecia_obozu_kosciuszko_" title="Posted on 13 March 2017">Jubileuszowy Bankiet z okazji 150-lecia Kanady oraz 100-lecia Obozu Kościuszko</a></div><div class="srr-meta"><time class="srr-date">13 March 2017</time></div><p class="srr-summary srr-clearfix">Kongres Polonii Kanadyjskiej, oddział Niagara serd <a href="http://toronto.msz.gov.pl/pl/aktualnosci/jubileuszowy_bankiet_z_okazji_150_lecia_kanady_oraz_100_lecia_obozu_kosciuszko_" title="Read more">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/nagroda__kustosz_pamieci_narodowej____zgloszenia_do_15_marca_" title="Posted on 8 March 2017">Nagroda „Kustosz Pamięci Narodowej” . Zgłoszenia do 15 marca.</a></div><div class="srr-meta"><time class="srr-date">8 March 2017</time></div><p class="srr-summary srr-clearfix">Instytut Pamięci Narodowej zaprasza instytucje, or <a href="http://toronto.msz.gov.pl/pl/aktualnosci/nagroda__kustosz_pamieci_narodowej____zgloszenia_do_15_marca_" title="Read more">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/0_milosz_nieznany_" title="Posted on 7 March 2017">&quot;Miłosz nieznany&quot; - spotkanie z pisarką, bibliografką Czesława Miłosza</a></div><div class="srr-meta"><time class="srr-date">7 March 2017</time></div><p class="srr-summary srr-clearfix">Zapraszamy na spotkanie z pisarką, edytorką i bibl <a href="http://toronto.msz.gov.pl/pl/aktualnosci/0_milosz_nieznany_" title="Read more">[...]</a></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Facebook Conversion Code for Gazeta homepage - Tomek Kniat 1 -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031020219325', {'value':'0.00','currency':'CAD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031020219325&amp;cd[value]=0.00&amp;cd[currency]=CAD&amp;noscript=1" /></noscript></div>
		</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget">
<script src="https://sucuri.net/monitoring/badge.js"
    data-s="19"
    id="sucuri-s"
    data-i="a0457092f61ed700f90e45ddbdffad35ef0c2af51f"
    data-p="r" - position - l(left) or r(right) or o(relative)
    data-c="l"
    data-t="t"
    ></script>

                        </div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">O nas</h3>		
			<div class="about-widget">
			
						
			<p>GazetaGazeta.com funkcjonuje w Internecie od 2003 roku i od samego początku jest związana z dziennikiem Polonii w Kanadzie "Gazeta" istniejącym od 1988.<br />
<a href="https://monitor19.sucuri.net/verify.php?r=a0457092f61ed700f90e45ddbdffad35ef0c2af51f"><img src="http://sucuri.net/sucuri-verified-badge1-medium.png" /></a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_recent_comments"><h3 class="widgettitle">Komentarze Czytelników</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.beatagolembiowska.studiobim.ca' rel='external nofollow' class='url'>Beata Golembiowska Nawrocki</a></span> on <a href="http://www.gazetagazeta.com/2017/03/coraz-wieksza-pustka/#comment-58030">Coraz większa pustka</a></li><li class="recentcomments"><span class="comment-author-link">Joanna Sokołowska-Gwizdka</span> on <a href="http://www.gazetagazeta.com/2017/03/coraz-wieksza-pustka/#comment-58029">Coraz większa pustka</a></li><li class="recentcomments"><span class="comment-author-link">Ryszard S.</span> on <a href="http://www.gazetagazeta.com/2017/03/wolyn-film-wstrzasajacy-i-pouczajacy/#comment-58028">Wołyń &#8211; film wstrząsający i pouczający</a></li><li class="recentcomments"><span class="comment-author-link">Jadwiga</span> on <a href="http://www.gazetagazeta.com/2017/03/porazka-a-jednak-sukces/#comment-58018">Porażka, a jednak&#8230; sukces</a></li><li class="recentcomments"><span class="comment-author-link">H. Roszkowski</span> on <a href="http://www.gazetagazeta.com/2017/03/wolyn-film-wstrzasajacy-i-pouczajacy/#comment-58016">Wołyń &#8211; film wstrząsający i pouczający</a></li></ul></li><li class="widget col-4 widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402" data-width="288"  data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></blockquote></div>
		</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10405851; 
        var sc_security="56d5adc3"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10405851/0/56d5adc3/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"><center>zanim powędrujesz dalej...</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="http://www.gazetagazeta.com/wp-content/uploads/2014/10/Newsletter-logo.jpg" alt=""><div class="logo-text-gfcr"><center> Raz w tygodniu<br> (ale na pewno nie częściej)<br> wysyłamy listę najciekawszych <br>i najpopularniejszych artykułów. </p></p>  Czy chcesz dołączyć<br> do grona naszych stałych Czytelników? </div><div class="clear-gfcr"></div></div><form action="//gazetagazeta.us6.list-manage.com/subscribe/post?u=0d6dabab7891c95d62f510535&amp;id=9081e3f14e" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="b_0d6dabab7891c95d62f510535_9081e3f14e" value=""/><input type="text" name="FNAME" class="field-gfcr" placeholder="Twoje Imię"/><input type="email"  name="EMAIL" class="field-gfcr" placeholder="Twój email"/><input type="submit" class="popupally-form-submit submit-gfcr" value="TAK, chcę spróbować " /></form><div class="privacy-gfcr">Na końcu każdego newslettera jest informacja jak zrezygnować z dalszej subskrypcji.<p>
NIGDY nie sprzedajemy danych naszych Czytelników! <p>
Zaraz po wprowadzeniu swoich danych dostaniesz email z prośbą o potwierdzenie.<br> Dopiero po otrzymaniu tego potwierdzenia Twój adres zostanie dodany do naszej listy..</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-bb19354264764410dbff46409c1366a7">
	</div>
	</div>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Taki, co mówi, że ma 100 procent racji…' };
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.gazetagazeta.com","siteURLq":"http:\/\/www.gazetagazeta.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<p><a href="[rss_url]" class="art-rss-tag-icon" title="[rss_title]" style="float: left; line-height: 0px;"></a></p>
<p style="text-align: center;">
<a href="http://www.gazetagazeta.com/">Home</a>  |  
<a href="http://direct.gazetagazeta.com/">Direct</a>  |  
<a href="http://www.gazetagazeta.com/wp-admin/">Dashboard</a>  |  
<a href="http://www.gazetagazeta.com/about-us/">About us</a></p>
<p style="text-align: center;">Unless otherwise noted our website is using photographs from <a href="http://www.freedigitalphotos.net/">FreeDigitalPhotos.net</a> and <a href="http://en.wikipedia.org/wiki/GNU_Free_Documentation_License">Wikipedia</a> under their respective licenses</p>
<p style="text-align: center;">Copyright © 2015. All Rights Reserved.</p><script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'39078793',post:'76814',tz:'-4',srv:'www.gazetagazeta.com'} ]);
	_stq.push([ 'clickTrackerInit', '39078793', '76814' ]);
</script>
<div id="upprev_box"><h6>Read previous post:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.gazetagazeta.com/2017/03/wodecki-namowil-sosnicka-do-wspolnych-wystepow/" title="Wodecki namówił Sośnicką do wspólnych występów" class="upprev_thumbnail" rel="Taki, co mówi, że ma 100 procent racji…"><img width="48" height="27" src="http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a.jpeg" class="iworks_upprev_thumb wp-post-image" alt="" title="Wodecki namówił Sośnicką do wspólnych występów" srcset="http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a.jpeg 1450w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a-160x90.jpeg 160w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a-350x197.jpeg 350w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a-720x405.jpeg 720w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a-160x90@2x.jpeg 320w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a-350x197@2x.jpeg 700w, http://www.gazetagazeta.com/wp-content/uploads/2017/03/696e53301086c32d8e1f1d92b003716a-720x405@2x.jpeg 1440w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.gazetagazeta.com/2017/03/wodecki-namowil-sosnicka-do-wspolnych-wystepow/" rel="Taki, co mówi, że ma 100 procent racji…">Wodecki namówił Sośnicką do wspólnych występów</a></h5><p>Zdzisława Sośnicka po latach wraca na estradę! Gwiazda dała się namówić Zbigniewowi Wodeckiemu i wystąpi z nim na dwóch koncertach....</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>
</body>
</html>