
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-US"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>  Co się dzieje? Szybkie newsy – piątek, 23 grudnia</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.gazetagazeta.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://www.gazetagazeta.com/wp-content/uploads/2014/10/favicon.ico" />	

	
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Feed" href="http://www.gazetagazeta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Comments Feed" href="http://www.gazetagazeta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GAZETA dziennik Polonii w Kanadzie &raquo; Co się dzieje? Szybkie newsy – piątek, 23 grudnia Comments Feed" href="http://www.gazetagazeta.com/2016/12/co-sie-dzieje-szybkie-newsy-piatek-23-grudnia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.gazetagazeta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='q-a-plus-css'  href='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus.css?ver=1.0.6.2' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.gazetagazeta.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://www.gazetagazeta.com/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='popupally-style-css'  href='http://www.gazetagazeta.com/wp-content/popupally-scripts/1-popupally-style.css?ver=2.0.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/srr-css.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Slab&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/responsive.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.gazetagazeta.com/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.3/css/font-awesome.css?ver=4.7' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='upprev-css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/upprev/styles/upprev.css?ver=3.3.30' type='text/css' media='all' />
<link rel='stylesheet' id='custom-css-css'  href='http://www.gazetagazeta.com/?bunyad_custom_css=1&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.gazetagazeta.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Co się dzieje? Szybkie newsy – piątek, 23 grudnia' };
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popupally_action_object = {"popup_param":{"1":{"id":1,"enable-exit-intent-popup":"true","cookie-duration":14,"priority":"0","popup-selector":"#popup-box-gfcr-1","popup-class":"popupally-opened-gfcr-1","cookie-name":"popupally-cookie-1","close-trigger":".popup-click-close-trigger-1"},"2":{"id":2,"cookie-duration":-1,"priority":"0","popup-selector":"#popup-box-gfcr-2","popup-class":"popupally-opened-gfcr-2","cookie-name":"popupally-cookie-2","close-trigger":".popup-click-close-trigger-2"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/popupally/resource/frontend/popup.min.js?ver=2.0.1'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.gazetagazeta.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.gazetagazeta.com\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/super-rss-reader/public/srr-js.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.gazetagazeta.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"225c0d311e","top_ten_id":"74081","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"176221689"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/upprev/scripts/upprev.js?ver=3.3.30'></script>
<link rel='https://api.w.org/' href='http://www.gazetagazeta.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gazetagazeta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gazetagazeta.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chórzyści ze Szczecina z kolędami i pastorałkami w Nowym Jorku' href='http://www.gazetagazeta.com/2016/12/chorzysci-ze-szczecina-z-koledami-i-pastoralkami-w-nowym-jorku/' />
<link rel="canonical" href="http://www.gazetagazeta.com/2016/12/co-sie-dzieje-szybkie-newsy-piatek-23-grudnia/" />
<link rel='shortlink' href='http://wp.me/p2DYb7-jgR' />
<link rel="alternate" type="application/json+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2016%2F12%2Fco-sie-dzieje-szybkie-newsy-piatek-23-grudnia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gazetagazeta.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2016%2F12%2Fco-sie-dzieje-szybkie-newsy-piatek-23-grudnia%2F&#038;format=xml" />


<!-- (GATCE) Google Analytics Tracking Code begin-->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-7808148-15']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- Google Analytics Tracking Code end-->
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "PAP"}});
        </script>
	   <!-- Q & A -->
		<noscript><link rel="stylesheet" type="text/css" href="http://www.gazetagazeta.com/wp-content/plugins/q-and-a/css/q-a-plus-noscript.css?ver=1.0.6.2" /></noscript><!-- Q & A --><!-- Start of SAM 2.9.8.125 scripts -->
<script type='text/javascript' src='http://partner.googleadservices.com/gampad/google_service.js'></script>
<script type='text/javascript'>
  GS_googleAddAdSenseService('pub-5159201513077798');
  GS_googleEnableAllServices();
</script>
<script type='text/javascript'>
</script>
<script type='text/javascript'>
  GA_googleFetchAds();
</script>
<!-- End of SAM 2.9.8.125 scripts -->
<link type="text/css" rel="stylesheet" href="http://www.gazetagazeta.com/wp-content/plugins/wp-activity/wp-activity.css" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Co się dzieje? Szybkie newsy – piątek, 23 grudnia" />
<meta property="og:url" content="http://www.gazetagazeta.com/2016/12/co-sie-dzieje-szybkie-newsy-piatek-23-grudnia/" />
<meta property="og:description" content="Imieniny obchodzą: Iwona, Kanty, Sławomir oraz Wiktoria. 185 lat temu na Litwie koło Kopciowa zmarła Emilia Plater, uczestniczka powstania listopadowego; pochowana została na miejscowym cmentarzu; …" />
<meta property="article:published_time" content="2016-12-23T05:04:31+00:00" />
<meta property="article:modified_time" content="2016-12-23T02:09:42+00:00" />
<meta property="og:site_name" content="GAZETA dziennik Polonii w Kanadzie" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href, {'nonInteraction': 1});
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href, {'nonInteraction': 1});
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3|mpeg|pdf|doc*|ppt*|xls*|jpeg|png|gif|tiff)(\?.*)?$/)){
                    if (this.href.indexOf('gazetagazeta.com') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href, {'nonInteraction': 1});
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-7808148-15', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
	
<!--[if lt IE 9]>
<script src="http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-74081 single-format-standard page-builder right-sidebar boxed">

<div class="main-wrap">

	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content">
			
								<div class="trending-ticker">
					<span class="heading">Najnowsze:</span>

					<ul>
												
												
							<li><a href="http://www.gazetagazeta.com/2016/12/co-sie-dzieje-szybkie-newsy-piatek-23-grudnia/" title="Co się dzieje? Szybkie newsy – piątek, 23 grudnia">Co się dzieje? Szybkie newsy – piątek, 23 grudnia</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2016/12/chorzysci-ze-szczecina-z-koledami-i-pastoralkami-w-nowym-jorku/" title="Chórzyści ze Szczecina z kolędami i pastorałkami w Nowym Jorku">Chórzyści ze Szczecina z kolędami i pastorałkami w Nowym Jorku</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2016/12/o-zyczeniach-swiatecznych/" title="O życzeniach świątecznych">O życzeniach świątecznych</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2016/12/jakie-maja-byc-te-swieta/" title="Jakie mają być te Święta?">Jakie mają być te Święta?</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2016/12/za-wode-i-smieci-zaplacimy-wiecej/" title="Za wodę i śmieci zapłacimy więcej">Za wodę i śmieci zapłacimy więcej</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2016/12/nasza-zima/" title="Nasza zima">Nasza zima</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2016/12/dwor-papieski-musi-sie-zmienic/" title="Dwór papieski musi się zmienić">Dwór papieski musi się zmienić</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2016/12/matejko-na-jubileuszowej-wystawie/" title="Matejko na jubileuszowej wystawie">Matejko na jubileuszowej wystawie</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2016/12/dzialo-sie-22-grudnia-2/" title="Działo się (22 grudnia)">Działo się (22 grudnia)</a></li>
						
												
							<li><a href="http://www.gazetagazeta.com/2016/12/co-sie-dzieje-szybkie-newsy-czwartek-22-grudnia/" title="Co się dzieje? Szybkie newsy – czwartek, 22 grudnia">Co się dzieje? Szybkie newsy – czwartek, 22 grudnia</a></li>
						
												
											</ul>
				</div>
				
				<div class="search">
					<form action="http://www.gazetagazeta.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Search..." />
						<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
					</form>
				</div> <!-- .search -->

								
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
		
		<div class="wrap">
		
			<header>
				<div class="title">
				
				<a href="http://www.gazetagazeta.com/" title="GAZETA dziennik Polonii w Kanadzie" rel="home">
									
					<img src="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" class="logo-image" alt="GAZETA dziennik Polonii w Kanadzie" data-at2x="http://www.gazetagazeta.com/wp-content/uploads/2015/03/Gazeta_logo_SpringWhite_340.jpeg" />
						 
								</a>
				
				</div>
				
				<div class="right">
					
				
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta pagetop -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="5110627512"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
				
						</div>
			</header>
			
			<nav class="navigation cf" data-sticky-nav="1">
				<div class="mobile"><a href="#" class="selected"><span class="text">Navigate</span><span class="current"></span> <i class="fa fa-bars"></i></a></div>
				
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-37313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-37313"><a href="http://www.gazetagazeta.com/">Home</a></li>
<li id="menu-item-37314" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11708 menu-item-37314"><a href="http://www.gazetagazeta.com/category/gdzie/">Kategorie</a><ul class="mega-menu links row">
		<li id="menu-item-37318" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-11708 menu-item-37318"><a href="http://www.gazetagazeta.com/category/gdzie/">Gdzie</a>
	<ul class="sub-menu">
		<li id="menu-item-37321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-37321"><a href="http://www.gazetagazeta.com/category/gdzie/polska/">Polska</a></li>
		<li id="menu-item-37319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-14 menu-item-37319"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/">Kanada</a>
		<ul class="sub-menu">
			<li id="menu-item-37315" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-29 menu-item-37315"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/">Toronto i Ontario</a></li>
			<li id="menu-item-37320" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22 menu-item-37320"><a href="http://www.gazetagazeta.com/category/gdzie/polonia/">Polonia</a></li>
		</ul>
</li>
		<li id="menu-item-37322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-7 menu-item-37322"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/">Europa</a>
		<ul class="sub-menu">
			<li id="menu-item-37316" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-8133 menu-item-37316"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/europa/ukraina-2014/">Ukraina</a></li>
		</ul>
</li>
		<li id="menu-item-37323" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-34 menu-item-37323"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/">Świat</a>
		<ul class="sub-menu">
			<li id="menu-item-37317" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-30 menu-item-37317"><a href="http://www.gazetagazeta.com/category/gdzie/swiat/usa/">USA</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-37324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11709 menu-item-37324"><a href="http://www.gazetagazeta.com/category/o-czym/">O czym?</a>
	<ul class="sub-menu">
		<li id="menu-item-37346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-5 menu-item-37346"><a href="http://www.gazetagazeta.com/category/o-czym/archiwum-spraw-najciekawszych/">NAJCIEKAWSZE</a></li>
		<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-2674 menu-item-37345"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/polecamy-2/">POLECAMY</a></li>
		<li id="menu-item-37325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11710 menu-item-37325"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Ciekawostki</a></li>
		<li id="menu-item-37326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-117 menu-item-37326"><a href="http://www.gazetagazeta.com/category/o-czym/historia/">Historia</a></li>
		<li id="menu-item-37331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11713 menu-item-37331"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a></li>
		<li id="menu-item-37327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11712 menu-item-37327"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/">Kultura</a></li>
		<li id="menu-item-47538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11733 menu-item-47538"><a href="http://www.gazetagazeta.com/category/o-czym/kultura-o-czym/da-sie-lubic/">…da się lubić</a></li>
		<li id="menu-item-37328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-19 menu-item-37328"><a href="http://www.gazetagazeta.com/category/o-czym/nauka-i-technika/">Nauka i technika</a></li>
		<li id="menu-item-37344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-3 menu-item-37344"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/piekny-jest-ten-swiat/">Piękny jest ten świat</a></li>
		<li id="menu-item-37329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11714 menu-item-37329"><a href="http://www.gazetagazeta.com/category/o-czym/polityka-o-czym/">Polityka</a></li>
		<li id="menu-item-38702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11625 menu-item-38702"><a href="http://www.gazetagazeta.com/category/o-czym/sport-3/">Sport</a></li>
		<li id="menu-item-51612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11739 menu-item-51612"><a href="http://www.gazetagazeta.com/category/gdzie/kanada/toronto/olimpiada-pan-am-2015/">Olimpiada Pan Am 2015</a></li>
		<li id="menu-item-37332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-33 menu-item-37332"><a href="http://www.gazetagazeta.com/category/dobre-rady/zdrowe-cialo-zdrowy-duch/">Zdrowe ciało, zdrowy duch</a></li>
	</ul>
</li>
	<li id="menu-item-37333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-6 menu-item-37333"><a href="http://www.gazetagazeta.com/category/dobre-rady/">Dobre rady</a>
	<ul class="sub-menu">
		<li id="menu-item-37336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-9 menu-item-37336"><a href="http://www.gazetagazeta.com/category/dobre-rady/finanse/">Finanse</a></li>
		<li id="menu-item-38415" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-60 menu-item-38415"><a href="http://www.gazetagazeta.com/category/dobre-rady/madre-odchudzanie/">Konrad Gaca &#8211; Mądre odchudzanie</a></li>
		<li id="menu-item-37337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11705 menu-item-37337"><a href="http://www.gazetagazeta.com/category/dobre-rady/nieruchomosci-dobre-rady/">Nieruchomości</a></li>
		<li id="menu-item-37339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11711 menu-item-37339"><a href="http://www.gazetagazeta.com/category/dobre-rady/ogrodnik-radzi/">Ogrodnik radzi</a></li>
		<li id="menu-item-37340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-37340"><a href="http://www.gazetagazeta.com/category/dobre-rady/pomozmy-innym/">Pomóżmy innym</a></li>
		<li id="menu-item-72336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11784 menu-item-72336"><a href="http://www.gazetagazeta.com/category/dobre-rady/psychologia-dnia-powszedniego/">Psychologia dnia powszedniego</a></li>
		<li id="menu-item-38905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-38905"><a href="http://www.gazetagazeta.com/category/dobre-rady/prawo/">Prawo &#8211; imigracja</a></li>
		<li id="menu-item-37341" class="menu-item menu-item-type-taxonomy menu-item-object-faq_category menu-item-37341"><a href="http://www.gazetagazeta.com/faq-category/emerytury-2/">ZUS odpowiada</a></li>
	</ul>
</li>
	<li id="menu-item-37342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11710 menu-item-37342"><a href="http://www.gazetagazeta.com/category/o-czym/ciekawosci/">Foto-Audio-Video</a>
	<ul class="sub-menu">
		<li id="menu-item-42225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1644 menu-item-42225"><a href="http://www.gazetagazeta.com/category/format/obejrzyjmy/">Obejrzyjmy</a></li>
		<li id="menu-item-42224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1108 menu-item-42224"><a href="http://www.gazetagazeta.com/category/format/posluchaj/">Posłuchajmy</a></li>
		<li id="menu-item-37343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10 menu-item-37343"><a href="http://www.gazetagazeta.com/category/format/obejrzyjmy/fotka-dnia/">Fotka dnia</a></li>
	</ul>
</li>
	<li id="menu-item-37348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-11713 menu-item-37348"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/">Opinie</a>
	<ul class="sub-menu">
		<li id="menu-item-45876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11729 menu-item-45876"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/glos-sceptyka-z-polski/">Głos sceptyka z Polski</a></li>
		<li id="menu-item-37354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-58 menu-item-37354"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/zapiski-na-goraco/">Zapiski na gorąco</a></li>
		<li id="menu-item-37353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-10019 menu-item-37353"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/wiadomosci-z-przyszlosci/">Wiadomości z przyszłości</a></li>
		<li id="menu-item-37352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-31 menu-item-37352"><a href="http://www.gazetagazeta.com/category/o-czym/opinie-o-czym/komentarze-opinie/w-krzywym-zwierciadle/">W krzywym zwierciadle</a></li>
		<li id="menu-item-37351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-4449 menu-item-37351"><a href="http://www.gazetagazeta.com/category/format/posluchaj/porozmawiajmy-o/">Porozmawiajmy o&#8230;</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-1510 menu-item-37929"><a href="http://www.gazetagazeta.com/category/polonium/">Polonium</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-37923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11721 menu-item-37923"><a href="http://www.gazetagazeta.com/category/polonium/culture/">Culture</a></li>
	<li id="menu-item-37924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11717 menu-item-37924"><a href="http://www.gazetagazeta.com/category/polonium/defence/">Defence</a></li>
	<li id="menu-item-37925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11718 menu-item-37925"><a href="http://www.gazetagazeta.com/category/polonium/economy/">Economy</a></li>
	<li id="menu-item-37960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11724 menu-item-37960"><a href="http://www.gazetagazeta.com/category/polonium/environment/">Environment</a></li>
	<li id="menu-item-37961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11723 menu-item-37961"><a href="http://www.gazetagazeta.com/category/polonium/foreign-affairs/">Foreign affairs</a></li>
	<li id="menu-item-37926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11719 menu-item-37926"><a href="http://www.gazetagazeta.com/category/polonium/history-polonium/">History</a></li>
	<li id="menu-item-37927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11720 menu-item-37927"><a href="http://www.gazetagazeta.com/category/polonium/people/">People</a></li>
	<li id="menu-item-37930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11722 menu-item-37930"><a href="http://www.gazetagazeta.com/category/polonium/politics/">Politics</a></li>
	<li id="menu-item-37959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11725 menu-item-37959"><a href="http://www.gazetagazeta.com/category/polonium/tourism/">Tourism</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Featured</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.gazetagazeta.com/2015/01/11-new-museums-in-poland-that-are-a-must-see/" title="11 New Museums In Poland That Are A Must See" class="image-link">
					<img width="351" height="185" src="http://www.gazetagazeta.com/wp-content/uploads/2015/01/Screen-Shot-2015-01-21-at-5.42.43-PM-351x185.png" class="image wp-post-image" alt="" title="11 New Museums In Poland That Are A Must See" />				</a>
				
				<div class="meta">
					<time datetime="2015-01-22T04:50:28-05:00">22 January, 2015 </time>
					
										
					
					<span class="comments"><a href="http://www.gazetagazeta.com/2015/01/11-new-museums-in-poland-that-are-a-must-see/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
				</div>
				
				<h2><a href="http://www.gazetagazeta.com/2015/01/11-new-museums-in-poland-that-are-a-must-see/" title="11 New Museums In Poland That Are A Must See">11 New Museums In Poland That Are A Must See</a></h2>
				
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Party That Wants to Make Poland Great Again" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2016-11-06T21:52:55-05:00">6 November, 2016 </time>
				
					<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/" title="The Party That Wants to Make Poland Great Again">
						The Party That Wants to Make Poland Great Again</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2016-10-28T13:11:38-05:00">28 October, 2016 </time>
				
					<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak">
						‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak</a>
																
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.gazetagazeta.com/2016/10/andrzej-wajda-celebrated-polish-director-dies-at-90/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-9.03.30-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Andrzej Wajda, Celebrated Polish Director, Dies at 90" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-9.03.30-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-9.03.30-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
					<time datetime="2016-10-09T21:06:59-05:00">9 October, 2016 </time>
				
					<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/andrzej-wajda-celebrated-polish-director-dies-at-90/#respond"><i class="fa fa-comments-o"></i>
						0</a></span>
				
					<a href="http://www.gazetagazeta.com/2016/10/andrzej-wajda-celebrated-polish-director-dies-at-90/" title="Andrzej Wajda, Celebrated Polish Director, Dies at 90">
						Andrzej Wajda, Celebrated Polish Director, Dies at 90</a>
																
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-37363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37363"><a href="http://www.gazetagazeta.com/wszystko/">Wszystko</a>
<ul class="sub-menu">
	<li id="menu-item-38399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38399"><a href="http://www.gazetagazeta.com/wszystko/">Wszystkie kategorie</a></li>
	<li id="menu-item-37362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37362"><a href="http://www.gazetagazeta.com/timeline/">Timeline</a></li>
	<li id="menu-item-37364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-61 menu-item-37364"><a href="http://www.gazetagazeta.com/category/tym-zylismy/">Tym żyliśmy</a></li>
	<li id="menu-item-37365" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37365"><a href="http://www.gazetagazeta.com/artman/publish/">Archiwum 2003-2011</a></li>
	<li id="menu-item-37366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37366"><a href="http://www.gazetagazeta.com/wyszukiwarka-archiwum/">Wyszukiwarka archiwum</a></li>
</ul>
</li>
<li id="menu-item-37888" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37888"><a href="http://www.gazetagazeta.com/faq/">ZUS odpowiada</a></li>
<li id="menu-item-37367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37367"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/">Ogłoszenia</a>
<ul class="sub-menu">
	<li id="menu-item-40308" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11727 menu-item-40308"><a href="http://www.gazetagazeta.com/category/komunikaty/">KOMUNIKATY</a></li>
	<li id="menu-item-37368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37368"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/kupno/">Kupno</a></li>
	<li id="menu-item-37369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37369"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/lokalowe/">Lokalowe</a></li>
	<li id="menu-item-37370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37370"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/oferty-pracy/">Oferty pracy</a></li>
	<li id="menu-item-37371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37371"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-mieszkan/">Poszukiwanie mieszkań</a></li>
	<li id="menu-item-37372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37372"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/poszukiwanie-pracy/">Poszukiwanie pracy</a></li>
	<li id="menu-item-37373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37373"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/rozne/">Różne</a></li>
	<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/sprzedaz/">Sprzedaż</a></li>
	<li id="menu-item-37375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37375"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/matrymonialne/">Towarzyskie</a></li>
	<li id="menu-item-37376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37376"><a href="http://www.gazetagazeta.com/ogloszenia-drobne/uslugi/">Usługi</a></li>
</ul>
</li>
<li id="menu-item-37377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37377"><a href="http://www.gazetagazeta.com/about-us/">About us</a>
<ul class="sub-menu">
	<li id="menu-item-61221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61221"><a href="http://www.gazetagazeta.com/about-us/">About us</a></li>
	<li id="menu-item-53061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53061"><a href="http://www.gazetagazeta.com/o-nas/">O nas</a></li>
	<li id="menu-item-42457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42457"><a href="http://www.gazetagazeta.com/gazeta-drukowana/">&#8220;Gazeta&#8221; drukowana &#8211; Print version of &#8220;Gazeta&#8221;</a></li>
	<li id="menu-item-52340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52340"><a href="http://www.gazetagazeta.com/o-nas/nasz-newsletter/">Nasz newsletter</a></li>
	<li id="menu-item-55862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55862"><a href="http://www.gazetagazeta.com/o-nas/regulamin/">Regulamin</a></li>
	<li id="menu-item-37381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-37381"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/">Piszą do nas</a>
	<ul class="sub-menu">
		<li id="menu-item-37387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37387"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/zbigniew-belz/">Zbigniew Bełz</a></li>
		<li id="menu-item-37384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37384"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/malgorzata-p-bonikowska/">Małgorzata P. Bonikowska</a></li>
		<li id="menu-item-37424" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37424"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/andrzej-chodacki/">Andrzej Chodacki</a></li>
		<li id="menu-item-37425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37425"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/beata-golembiowska/">Beata Gołembiowska</a></li>
		<li id="menu-item-42905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42905"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-klechta/">Jerzy Klechta</a></li>
		<li id="menu-item-37385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37385"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/tomek-kniat/">Tomek Kniat</a></li>
		<li id="menu-item-37386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37386"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/witold-liliental-2/">Witold Liliental</a></li>
		<li id="menu-item-46733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46733"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/jerzy-lukaszewski/">Jerzy Łukaszewski</a></li>
		<li id="menu-item-37383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37383"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/iwona-majewska-opielka/">Iwona Majewska-Opiełka</a></li>
		<li id="menu-item-42904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42904"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/marek-mankowski/">Marek Mańkowski</a></li>
		<li id="menu-item-42906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42906"><a href="http://www.gazetagazeta.com/o-nas/pisza-do-nas/bogdan-mis/">Bogdan Miś</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div>
	
	<div class="wrap">
		<div class="breadcrumbs"><span class="location">You are at:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.gazetagazeta.com/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/gdzie/"><span itemprop="title">Gdzie</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.gazetagazeta.com/category/gdzie/swiat/"><span itemprop="title">Świat</span></a></span><span class="delim">&raquo;</span><span class="current">Co się dzieje? Szybkie newsy – piątek, 23 grudnia</span></div>	</div></div></div>

<div class="main wrap cf">
	<div class="row">
		<div class="col-8 main-content">
		
							
				
<article id="post-74081" class="post-74081 post type-post status-publish format-standard has-post-thumbnail category-swiat" itemscope itemtype="http://schema.org/Article">

		
	<header class="post-header cf">

	
		<h1 class="post-title" itemprop="name">
		Co się dzieje? Szybkie newsy – piątek, 23 grudnia		</h1>
		
		<a href="http://www.gazetagazeta.com/2016/12/co-sie-dzieje-szybkie-newsy-piatek-23-grudnia/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">Autor: 
			<span class="reviewer" itemprop="author"><a href="http://www.gazetagazeta.com/author/pap/" title="Posts by PAP" rel="author">PAP</a></span>
		</span>
		 
		<span class="posted-on">opublikowane:			<span class="dtreviewed">
				<time class="value-datetime" datetime="2016-12-23T00:04:31+00:00" itemprop="datePublished">23 December, 2016</time>
			</span>
		</span>
		
		<span class="cats">W kategorii:<a href="http://www.gazetagazeta.com/category/gdzie/swiat/" rel="category tag">Świat</a></span>
			
	</div>
	
		

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description" itemprop="articleBody">
			
				<p>Imieniny obchodzą: <strong>Iwona, Kanty, Sławomir oraz Wiktoria.</strong></p>
<ul>
<li>185 lat temu na Litwie koło Kopciowa zmarła Emilia Plater, uczestniczka powstania listopadowego; pochowana została na miejscowym cmentarzu; jej postać stała się symbolem walki o niepodległość.</li>
<li>132 lata temu w krakowskim &#8220;Czasie&#8221; ukazał się pierwszy odcinek powieści &#8220;Potop&#8221; Henryka Sienkiewicza; dzień później publikację powieści rozpoczęło warszawskie &#8220;Słowo&#8221;.</li>
<li>72 lata temu Niemcy dokonali masakry we wsi Ochotnica Dolna koło Nowego Targu; podczas tzw. Krwawej Wigilii zginęło 56 osób, w tym wiele kobiet i dzieci.</li>
<li>63 lata temu po osądzeniu przez sąd wojskowy w Moskwie rozstrzelany został Ławrentij Beria, jeden z najbliższych współpracowników Józefa Stalina, w latach 1938-1945 komisarz ludowy spraw wewnętrznych (NKWD); współodpowiedzialny za miliony ofiar &#8220;czystek&#8221;, terroru i głodu, zbrodnię katyńską oraz wysiedlenia i represje wobec setek tysięcy obywateli polskich.</li>
<li>38 lat temu w Warszawie zmarł Mieczysław Pawlikowski, aktor, odtwórca m.in. Zagłoby w filmie Jerzego Hoffmana &#8220;Pan Wołodyjowski&#8221;; w czasie II wojny światowej pilot w Dywizjonach 300 i 301 Polskich Sił Powietrznych w Wielkiej Brytanii.</li>
<li>35 lat temu prezydent Stanów Zjednoczonych Ronald Reagan ogłosił sankcje gospodarcze wobec PRL.</li>
<li>34 lata temu Rada Ministrów PRL podjęła uchwałę w sprawie budowy I linii metra w Warszawie.</li>
<li>21 lat temu prezydent RP Aleksander Kwaśniewski złożył przed Zgromadzeniem Narodowym przysięgę na wierność Konstytucji.</li>
<li>16 lat temu wybrany na drugą kadencję prezydent RP Aleksander Kwaśniewski złożył przed Zgromadzeniem Narodowym przysięgę na wierność Konstytucji.</li>
<li>11 lat temu prezydent RP Lech Kaczyński złożył przed Zgromadzeniem Narodowym przysięgę na wierność Konstytucji.</li>
<li>11 lat temu działalność zakończyła Sekcja Polska BBC.</li>
</ul>
<h3>W Polsce</h3>
<p>Dziś o godz. 11 odbędzie się uroczyste oddanie do użytku obwodnicy Bełchatowa. Jest to 11-kilometrowy odcinek, który zaczyna się w Dobrzelowie, a kończy w okolicach Nowego Światu. Ma trzy pasy ruchu. Koszt inwestycji wyniósł 145,6 mln zł.</p>
<p>Briefing z udziałem wiceministra infrastruktury i budownictwa Jerzego Szmita oraz generalnego dyrektora GDDKiA Krzysztofa Kondraciuka odbędzie się przy węźle nr 4, wlot obwodnicy od strony Piotrkowa Trybunalskiego.</p>
<p>drag/</p>
<p># # #</p>
<p>Dziś na warszawskim Ursynowie Wspólnota Sant&#8217;Egidio organizuje Wigilię z Ubogimi. W spotkaniu tradycyjnie weźmie udział metropolita warszawski kard. Kazimierz Nycz. To ósma wigilia, która odbędzie się w podziemiach kościoła Wniebowstąpienia Pańskiego.</p>
<p>Na tegoroczną Wigilię z Ubogimi rozdano ponad 300 zaproszeń. Goście otrzymują wcześniej imienne zaproszenia, na każdego czeka wyznaczone i podpisane nakrycie oraz specjalnie dobrany świąteczny prezent. W ubiegłorocznym wzięło udział około 350 gości &#8211; oprócz osób bezdomnych i ubogich z Warszawy, byli również uchodźcy. Wspólnota zapewnia, że miejsca nie zabraknie dla &#8220;zbłąkanych wędrowców&#8221;.</p>
<p>Wolontariusze i należący do Wspólnoty przygotowali wigilijne menu, m.in. karpia, pierogi i barszcz, ustawili stoły i nakrycia, będą też osobiście posługiwać podczas piątkowej uroczystości. Przygotują też dekoracje, bombki i będą śpiewać kolędy.</p>
<p>Wspólnota Sant’Egidio jest ruchem świeckich założonym w 1968 r. w Rzymie przez Andreę Ricardiego. Skupia ok. 60 tys. osób w ponad 70 krajach. Świąteczne obiady dla ubogich są organizowane na całym świecie. W Warszawie wspólnota działa od 2008 r. Poza pomocą bezdomnym i biednym angażuje się m.in. we wspieranie osób starszych i chorych, przeciwdziałanie przemocy i ksenofobii, działania na rzecz pokoju i międzyreligijnego pojednania.</p>
<p>ago/</p>
<p># # #</p>
<p>Przed Sądem Okręgowym w Olsztynie zapadnie dziś wyrok w sprawie odszkodowania za pozostawione przez Warmiaków przed 40 laty po wyjeździe na stałe do RFN gospodarstwo w gminie Gietrzwałd. Dawni mieszkańcy żądają od Skarbu Państwa kwoty 360 tys. zł.</p>
<p>Sprawa dotyczy nieruchomości rolnej pozostawionej przez autochtonów w połowie lat 70. XX w. Rdzenni Warmiacy i Mazurzy wyjeżdżali wówczas do RFN, pozostawiając w Polsce swoje gospodarstwa rolne, siedliska, domy czy działki leśne.</p>
<p>Rodzina Warmiaków pozostawiła gospodarstwo rolne o powierzchni prawie 10 ha, które przeszło w 1977 roku na własność Skarbu Państwa na skutek decyzji Naczelnika Gminy w Gietrzwałdzie. To jedna z kilku spraw toczących się przed sądami na Warmii i Mazurach, które dotyczą zwrotu mienia albo odszkodowań za nieruchomości pozostawione po wyjeździe do RFN przez tzw. późnych przesiedleńców.</p>
<h3>Na świecie</h3>
<p>MOSKWA &#8211; Doroczna konferencja prasowa prezydenta Rosji Władimira Putina (godz. 10 czasu polskiego).</p>
<p>BERLIN &#8211; Dochodzenie po poniedziałkowym zamachu na uczestników jarmarku bożonarodzeniowego w Berlinie, w wyniku którego zginęło co najmniej 12 osób, a 48 zostało rannych.</p>
<p>WATYKAN &#8211; Przedświąteczne spotkanie papieża Franciszka z kardynałami z Kurii Rzymskiej. W przemówieniu papież podsumuje kończący się rok w Kościele i jego najważniejsze wydarzenia.</p>
<p>NOWY JORK, WASZYNGTON &#8211; Po zwycięstwie w listopadowych wyborach prezydenckich Donald Trump kontynuuje konsultacje polityczne dotyczące składu swojej administracji.</p>
<p>DAMASZEK &#8211; Sytuacja w ogarniętej wojną domową Syrii.</p>
<p>BAGDAD &#8211; Trwa ofensywa sił rządowych na miasto Mosul, ostatni bastion Państwa Islamskiego (IS) w Iraku.</p>
<p>BISZKEK &#8211; Prezydent Iranu Hasan Rowhani złoży wizytę w Kirgistanie.</p>
			
										
							</div><!-- .post-content -->
		</div>
		
	</div>
	
	
		
	<div class="post-share">
		<span class="text">Poleć:</span>
		
		<span class="share-links">

			<a href="http://twitter.com/home?status=http%3A%2F%2Fwww.gazetagazeta.com%2F2016%2F12%2Fco-sie-dzieje-szybkie-newsy-piatek-23-grudnia%2F" class="fa fa-twitter" title="Tweet It">
				<span class="visuallyhidden">Twitter</span></a>
				
			<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gazetagazeta.com%2F2016%2F12%2Fco-sie-dzieje-szybkie-newsy-piatek-23-grudnia%2F" class="fa fa-facebook" title="Share on Facebook">
				<span class="visuallyhidden">Facebook</span></a>
				
			<a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2016%2F12%2Fco-sie-dzieje-szybkie-newsy-piatek-23-grudnia%2F" class="fa fa-google-plus" title="Share on Google+">
				<span class="visuallyhidden">Google+</span></a>
				
			<a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2016%2F12%2Fco-sie-dzieje-szybkie-newsy-piatek-23-grudnia%2F&amp;media=http%3A%2F%2Fwww.gazetagazeta.com%2Fwp-content%2Fuploads%2F2014%2F10%2FDZISIAJ-Gazeta_logo_2014.png" class="fa fa-pinterest"
				title="Share on Pinterest">
				<span class="visuallyhidden">Pinterest</span></a>
				
			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.gazetagazeta.com%2F2016%2F12%2Fco-sie-dzieje-szybkie-newsy-piatek-23-grudnia%2F" class="fa fa-linkedin" title="Share on LinkedIn">
				<span class="visuallyhidden">LinkedIn</span></a>
				
			<a href="http://www.tumblr.com/share/link?url=http%3A%2F%2Fwww.gazetagazeta.com%2F2016%2F12%2Fco-sie-dzieje-szybkie-newsy-piatek-23-grudnia%2F&amp;name=Co+si%C4%99+dzieje%3F+Szybkie+newsy+%E2%80%93+pi%C4%85tek%2C+23+grudnia" class="fa fa-tumblr"
				title="Share on Tumblr">
				<span class="visuallyhidden">Tumblr</span></a>
				
			<a href="mailto:?subject=Co%20si%C4%99%20dzieje%3F%20Szybkie%20newsy%20%E2%80%93%20pi%C4%85tek%2C%2023%20grudnia&amp;body=http%3A%2F%2Fwww.gazetagazeta.com%2F2016%2F12%2Fco-sie-dzieje-szybkie-newsy-piatek-23-grudnia%2F" class="fa fa-envelope-o"
				title="Share via Email">
				<span class="visuallyhidden">Email</span></a>
			
		</span>
	</div>
	
			
</article>



	<h3 class="section-head">O Autorze:</h3>	
				<section class="author-info">
			
				<img alt='PAP' src='http://www.gazetagazeta.com/wp-content/uploads/2014/09/pap_tw28-100x100.jpg' class='avatar avatar-100 photo' height='100' width='100' />				
				<div class="description">
					<a href="http://www.gazetagazeta.com/author/pap/" title="Posts by PAP" rel="author">PAP</a>					
					<ul class="social-icons">
											
						<li>
							<a href="http://www.pap.pl" class="icon fa fa-home" title="Website"> 
								<span class="visuallyhidden">Website</span></a>				
						</li>
						
						
										</ul>
					
					<p class="bio">PAP to największa agencja informacyjna w Polsce. Zbiera, opracowuje i przekazuje obiektywne i wszechstronne informacje z kraju i zagranicy. Przez całą dobę, 7 dni w tygodniu 250 dziennikarzy i 40 fotoreporterów przygotowuje serwisy informacyjne, z których korzystają media, instytucje, urzędy państwowe i przedsiębiorcy.</p>
				</div>
				
			</section>



				<div class="comments">
					
	<div id="comments">

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span class="section-head">skomentuj</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/co-sie-dzieje-szybkie-newsy-piatek-23-grudnia/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.gazetagazeta.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				
			<p>
				<textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea>
			</p>
				<p>
					<input name="author" id="author" type="text" value="" size="30" aria-required="true" placeholder="Your Name" />
				</p>

				<p>
					<input name="email" id="email" type="text" value="" size="30" aria-required="true" placeholder="Your Email" />
				</p>
			

				<p>
					<input name="url" id="url" type="text" value="" size="30" placeholder="Your Website" />
				</p>
			
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='74081' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e1e7d65ab3" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
	
			
		</div>
		
		
			
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.gazetagazeta.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></li>
<li id="image-18" class="widget widget_image"><div class="jetpack-image-container"><a href="http://www.mypolcast.com/"><img src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/POLcast_baner_336x160.gif" class="alignnone" width="336" height="160" /></a></div>
</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><iframe id="multi_iframe" frameborder="0" scrolling="no" allowfullscreen="" src="http://www.podbean.com/media/player/multi?playlist=http%3A%2F%2Fplaylist.podbean.com%2F1078720%2Fplaylist_multi.xml&vjs=1&size=315&share=1&fonts=Helvetica&auto=1&skin=3" width="100%" height="505"></iframe></div>
		</li>

		<li id="bunyad_ads_widget-7" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SM_336 x 280 1nd -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="3887379910"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-2" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Obejrzyj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Posłuchaj</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polecamy</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/taki-sobie-maly-sniezek/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/IMG_4206-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Taki sobie mały śnieżek" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/IMG_4206-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/IMG_4206-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-16T11:18:37-05:00">16 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/taki-sobie-maly-sniezek/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/taki-sobie-maly-sniezek/" title="Taki sobie mały śnieżek">
							Taki sobie mały śnieżek</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/aleppo-hanba-swiata/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/mid-epaepa05603307-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Aleppo &#8211; hańba świata" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/mid-epaepa05603307-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/mid-epaepa05603307-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-16T09:29:11-05:00">16 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/aleppo-hanba-swiata/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/aleppo-hanba-swiata/" title="Aleppo &#8211; hańba świata">
							Aleppo &#8211; hańba świata</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/13-grudnia-wystawa-w-warszawie/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/mid-16c12050-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="13 grudnia &#8211; wystawa w Warszawie" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/mid-16c12050-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/mid-16c12050-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-13T09:04:46-05:00">13 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/13-grudnia-wystawa-w-warszawie/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/13-grudnia-wystawa-w-warszawie/" title="13 grudnia &#8211; wystawa w Warszawie">
							13 grudnia &#8211; wystawa w Warszawie</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/sw-mikolaj-znad-jeziora/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/mid-epa05662603_2-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Św. Mikołaj znad jeziora" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/mid-epa05662603_2-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/mid-epa05662603_2-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-06T14:26:59-05:00">6 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/sw-mikolaj-znad-jeziora/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/sw-mikolaj-znad-jeziora/" title="Św. Mikołaj znad jeziora">
							Św. Mikołaj znad jeziora</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/polcast-odcinek-34/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-30-at-10.44.38-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="POLcast &#8211; odcinek 34" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-30-at-10.44.38-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-30-at-10.44.38-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-30T10:47:55-05:00">30 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/polcast-odcinek-34/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/polcast-odcinek-34/" title="POLcast &#8211; odcinek 34">
							POLcast &#8211; odcinek 34</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/polcast-w-tvp-polonia/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-28-at-1.29.15-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="POLcast w TVP Polonia" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-28-at-1.29.15-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-28-at-1.29.15-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-28T13:31:16-05:00">28 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/polcast-w-tvp-polonia/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/polcast-w-tvp-polonia/" title="POLcast w TVP Polonia">
							POLcast w TVP Polonia</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/polcast-odcinek-33-a-w-nim/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-24-at-8.28.35-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="POLcast odcinek 33, a w nim&#8230;" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-24-at-8.28.35-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-24-at-8.28.35-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-24T00:29:50-05:00">24 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/polcast-odcinek-33-a-w-nim/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/polcast-odcinek-33-a-w-nim/" title="POLcast odcinek 33, a w nim&#8230;">
							POLcast odcinek 33, a w nim&#8230;</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/polcast-odcinek-32/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-15-at-10.46.35-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="POLcast &#8211; odcinek 32" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-15-at-10.46.35-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-15-at-10.46.35-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-15T10:58:31-05:00">15 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/polcast-odcinek-32/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/polcast-odcinek-32/" title="POLcast &#8211; odcinek 32">
							POLcast &#8211; odcinek 32</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/byly-ambasador-rp-w-usa-dla-polski-wygrana-trumpa-oznacza-niepewnosc-jutra-jego-podziw-dla-putina-niepokoi/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/mid-epa05619996-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Były ambasador RP w USA: Dla Polski wygrana Trumpa oznacza niepewność jutra. Jego podziw dla Putina niepokoi" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/mid-epa05619996-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/mid-epa05619996-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-07T08:39:21-05:00">7 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/byly-ambasador-rp-w-usa-dla-polski-wygrana-trumpa-oznacza-niepewnosc-jutra-jego-podziw-dla-putina-niepokoi/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/byly-ambasador-rp-w-usa-dla-polski-wygrana-trumpa-oznacza-niepewnosc-jutra-jego-podziw-dla-putina-niepokoi/" title="Były ambasador RP w USA: Dla Polski wygrana Trumpa oznacza niepewność jutra. Jego podziw dla Putina niepokoi">
							Były ambasador RP w USA: Dla Polski wygrana Trumpa oznacza niepewność jutra. Jego podziw dla Putina niepokoi</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/stanislaw-obirek-glos-rozsadku-w-kosciele-w-sprawie-ekshumacji/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2015/05/Screen-Shot-2015-05-17-at-8.18.29-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="STANISŁAW OBIREK: GŁOS ROZSĄDKU W KOŚCIELE W SPRAWIE EKSHUMACJI" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-26T10:09:02-05:00">26 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/stanislaw-obirek-glos-rozsadku-w-kosciele-w-sprawie-ekshumacji/#comments"><i class="fa fa-comments-o"></i>
							2</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/stanislaw-obirek-glos-rozsadku-w-kosciele-w-sprawie-ekshumacji/" title="STANISŁAW OBIREK: GŁOS ROZSĄDKU W KOŚCIELE W SPRAWIE EKSHUMACJI">
							STANISŁAW OBIREK: GŁOS ROZSĄDKU W KOŚCIELE W SPRAWIE EKSHUMACJI</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/zawsze-pod-egida/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/j_pietrzak_pap625-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Zawsze pod egidą" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/j_pietrzak_pap625-110x96.jpeg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/j_pietrzak_pap625-110x96@2x.jpeg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-24T01:35:50-05:00">24 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/zawsze-pod-egida/#comments"><i class="fa fa-comments-o"></i>
							1</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/zawsze-pod-egida/" title="Zawsze pod egidą">
							Zawsze pod egidą</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/zjazd-polskich-sprawiedliwych-wsrod-narodow-swiata/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/sprawiedliwi-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Zjazd Polskich Sprawiedliwych Wśród Narodów Świata" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/sprawiedliwi-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/sprawiedliwi-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-17T15:42:07-05:00">17 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/zjazd-polskich-sprawiedliwych-wsrod-narodow-swiata/#comments"><i class="fa fa-comments-o"></i>
							3</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/zjazd-polskich-sprawiedliwych-wsrod-narodow-swiata/" title="Zjazd Polskich Sprawiedliwych Wśród Narodów Świata">
							Zjazd Polskich Sprawiedliwych Wśród Narodów Świata</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="image-16" class="widget widget_image"><div class="jetpack-image-container"><img src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/queensway-ad-2-advertising-pic-e1477681217224.png" class="aligncenter" width="336" height="160" /></div>
</li>
<li id="image-17" class="widget widget_image"><div class="jetpack-image-container"><img src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Olivia_Dudek2.png" class="alignnone" width="336" height="160" /></div>
</li>
<li id="image-12" class="widget widget_image"><div class="jetpack-image-container"><a href="http://cosmopolitanreview.com/"><img src="http://www.gazetagazeta.com/wp-content/uploads/2016/01/CR_baner.png" class="aligncenter" width="336" height="135" /></a></div>
</li>

		<li id="bunyad_ads_widget-3" class="widget bunyad-ad">		
					
			<div class="ads-widget">
			
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Gazeta skyscraper -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5159201513077798"
     data-ad-slot="2859518718"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>			
			</div>
		
		</li>
		
		
		<li id="bunyad-tabbed-recent-widget-3" class="widget tabbed">
		<ul class="tabs-list">
		
						
			<li class="active">
				<a href="#" data-tab="1">Najnowsze</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="2">Popularne</a>
			</li>
			
						
			<li class="">
				<a href="#" data-tab="3">Polonium</a>
			</li>
			
						
		</ul>
		
		<div class="tabs-data">
							
			<ul class="tab-posts active posts-list" id="recent-tab-1">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/co-sie-dzieje-szybkie-newsy-piatek-23-grudnia/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/10/DZISIAJ-Gazeta_logo_2014-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Co się dzieje? Szybkie newsy – piątek, 23 grudnia" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-23T00:04:31-05:00">23 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/co-sie-dzieje-szybkie-newsy-piatek-23-grudnia/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/co-sie-dzieje-szybkie-newsy-piatek-23-grudnia/" title="Co się dzieje? Szybkie newsy – piątek, 23 grudnia">
							Co się dzieje? Szybkie newsy – piątek, 23 grudnia</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/chorzysci-ze-szczecina-z-koledami-i-pastoralkami-w-nowym-jorku/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/maxresdefault-e1482363337673-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Chórzyści ze Szczecina z kolędami i pastorałkami w Nowym Jorku" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-22T14:31:23-05:00">22 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/chorzysci-ze-szczecina-z-koledami-i-pastoralkami-w-nowym-jorku/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/chorzysci-ze-szczecina-z-koledami-i-pastoralkami-w-nowym-jorku/" title="Chórzyści ze Szczecina z kolędami i pastorałkami w Nowym Jorku">
							Chórzyści ze Szczecina z kolędami i pastorałkami w Nowym Jorku</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/o-zyczeniach-swiatecznych/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/2016-Christmas-greetings-and-wishes-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="O życzeniach świątecznych" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/2016-Christmas-greetings-and-wishes-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/2016-Christmas-greetings-and-wishes-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-22T14:30:48-05:00">22 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/o-zyczeniach-swiatecznych/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/o-zyczeniach-swiatecznych/" title="O życzeniach świątecznych">
							O życzeniach świątecznych</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/jakie-maja-byc-te-swieta/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/ho0-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jakie mają być te Święta?" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/ho0-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/ho0-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-22T11:23:09-05:00">22 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/jakie-maja-byc-te-swieta/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/jakie-maja-byc-te-swieta/" title="Jakie mają być te Święta?">
							Jakie mają być te Święta?</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/za-wode-i-smieci-zaplacimy-wiecej/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/tap-water-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Za wodę i śmieci zapłacimy więcej" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/tap-water-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/tap-water-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-22T10:59:47-05:00">22 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/za-wode-i-smieci-zaplacimy-wiecej/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/za-wode-i-smieci-zaplacimy-wiecej/" title="Za wodę i śmieci zapłacimy więcej">
							Za wodę i śmieci zapłacimy więcej</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-2">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/">
																					
					</a>
					
					<div class="content">
					
						<time datetime="2012-11-23T22:21:14-05:00">23 November, 2012 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/#comments"><i class="fa fa-comments-o"></i>
							62</a></span>
					
						<a href="http://www.gazetagazeta.com/2012/11/kanada-chce-polakow/" title="Kanada chce Polaków">
							Kanada chce Polaków</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Walec walcuje" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-03-04T08:54:04-05:00">4 March, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/#comments"><i class="fa fa-comments-o"></i>
							38</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/03/walec-walcuje/" title="Walec walcuje">
							Walec walcuje</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/05/przyjdzie-taki-wyczekany-dzien/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Przyjdzie taki wyczekany dzień" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-05-20T06:36:51-05:00">20 May, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/05/przyjdzie-taki-wyczekany-dzien/#comments"><i class="fa fa-comments-o"></i>
							37</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/05/przyjdzie-taki-wyczekany-dzien/" title="Przyjdzie taki wyczekany dzień">
							Przyjdzie taki wyczekany dzień</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/07/jedyne-zadoscuczynienie/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/zapiski-na-goraco-ciemny-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Jedyne zadośćuczynienie" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-07-10T23:35:13-05:00">10 July, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/07/jedyne-zadoscuczynienie/#comments"><i class="fa fa-comments-o"></i>
							36</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/07/jedyne-zadoscuczynienie/" title="Jedyne zadośćuczynienie">
							Jedyne zadośćuczynienie</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2014/07/gratulacje-z-kongresu-dla-zbigniewa-belza/"><img width="110" height="71" src="http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Gratulacje z Kongresu dla Zbigniewa Bełza" srcset="http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY.jpg 1450w, http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY-160x103.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY-350x227.jpg 350w, http://www.gazetagazeta.com/wp-content/uploads/2014/07/DIPLOMACY-720x467.jpg 720w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2014-07-25T10:23:43-05:00">25 July, 2014 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2014/07/gratulacje-z-kongresu-dla-zbigniewa-belza/#comments"><i class="fa fa-comments-o"></i>
							35</a></span>
					
						<a href="http://www.gazetagazeta.com/2014/07/gratulacje-z-kongresu-dla-zbigniewa-belza/" title="Gratulacje z Kongresu dla Zbigniewa Bełza">
							Gratulacje z Kongresu dla Zbigniewa Bełza</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
							
			<ul class="tab-posts  posts-list" id="recent-tab-3">
			
						
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="The Party That Wants to Make Poland Great Again" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-06-at-9.51.09-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-06T21:52:55-05:00">6 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/the-party-that-wants-to-make-poland-great-again/" title="The Party That Wants to Make Poland Great Again">
							The Party That Wants to Make Poland Great Again</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-28-at-1.10.21-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-28T13:11:38-05:00">28 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/there-cannot-be-any-accommodation-with-fascism-in-memory-of-marcin-kornak/" title="‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak">
							‘There Cannot be Any Accommodation with Fascism.’ In Memory of Marcin Kornak</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/andrzej-wajda-celebrated-polish-director-dies-at-90/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-9.03.30-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Andrzej Wajda, Celebrated Polish Director, Dies at 90" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-9.03.30-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-9.03.30-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-09T21:06:59-05:00">9 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/andrzej-wajda-celebrated-polish-director-dies-at-90/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/andrzej-wajda-celebrated-polish-director-dies-at-90/" title="Andrzej Wajda, Celebrated Polish Director, Dies at 90">
							Andrzej Wajda, Celebrated Polish Director, Dies at 90</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/10/polish-film-director-andrzej-wajda-dies/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-7.46.37-PM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Polish film director Andrzej Wajda dies" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-7.46.37-PM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/10/Screen-Shot-2016-10-09-at-7.46.37-PM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-10-09T19:48:15-05:00">9 October, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/10/polish-film-director-andrzej-wajda-dies/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/10/polish-film-director-andrzej-wajda-dies/" title="Polish film director Andrzej Wajda dies">
							Polish film director Andrzej Wajda dies</a>
																	
					</div>
				
				</li>
				
				
				<li>
				
					<a href="http://www.gazetagazeta.com/2016/08/polish-olympian-piotr-malachowski-to-sell-silver-medal-up-to-help-boy-with-cancer/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2014/09/globe-and-mail-logo-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Polish Olympian Piotr Malachowski to sell silver medal up to help boy with cancer" />
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-08-19T20:32:42-05:00">19 August, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/08/polish-olympian-piotr-malachowski-to-sell-silver-medal-up-to-help-boy-with-cancer/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/08/polish-olympian-piotr-malachowski-to-sell-silver-medal-up-to-help-boy-with-cancer/" title="Polish Olympian Piotr Malachowski to sell silver medal up to help boy with cancer">
							Polish Olympian Piotr Malachowski to sell silver medal up to help boy with cancer</a>
																	
					</div>
				
				</li>
				
								
							
			</ul>
					
		</div>
		
		</li>
		
		<li id="text-9" class="widget widget_text">			<div class="textwidget"><p><strong>Więcej</strong> najnowszych w: <a href="http://www.gazetagazeta.com/timeline/">Timeline</a> oraz <a href="http://www.gazetagazeta.com/wszystko/">Wszystko</a></p></div>
		</li>

			<li id="bunyad-latest-posts-widget-2" class="widget latest-posts">			
							<h3 class="widgettitle">Komunikaty</h3>						
			<ul class="posts-list">
			
							<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/20-jubileuszowy-kabareton-okolicznosciwy-kalendarz/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/image001-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="20. Jubileuszowy Kabareton &#8211; okolicznościwy kalendarz" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/image001-110x96.jpg 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/image001-110x96@2x.jpg 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-19T18:08:16-05:00">19 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/20-jubileuszowy-kabareton-okolicznosciwy-kalendarz/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/20-jubileuszowy-kabareton-okolicznosciwy-kalendarz/" title="20. Jubileuszowy Kabareton &#8211; okolicznościwy kalendarz">
							20. Jubileuszowy Kabareton &#8211; okolicznościwy kalendarz</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.gazetagazeta.com/2016/12/przed-konsulatem-rp-w-toronto/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/12XII-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Przed Konsulatem RP w Toronto" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/12XII-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/12XII-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-12-09T23:05:53-05:00">9 December, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/12/przed-konsulatem-rp-w-toronto/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/12/przed-konsulatem-rp-w-toronto/" title="Przed Konsulatem RP w Toronto">
							Przed Konsulatem RP w Toronto</a>
																	
					</div>
				
				</li>
							<li>
				
					<a href="http://www.gazetagazeta.com/2016/11/ii-tradycyjna-polska-wigilia/"><img width="110" height="96" src="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-25-at-10.12.24-AM-110x96.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="II Tradycyjna Polska Wigilia" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-25-at-10.12.24-AM-110x96.png 110w, http://www.gazetagazeta.com/wp-content/uploads/2016/11/Screen-Shot-2016-11-25-at-10.12.24-AM-110x96@2x.png 220w" sizes="(max-width: 110px) 100vw, 110px" />					
																					
					</a>
					
					<div class="content">
					
						<time datetime="2016-11-25T10:14:56-05:00">25 November, 2016 </time>
					
						<span class="comments"><a href="http://www.gazetagazeta.com/2016/11/ii-tradycyjna-polska-wigilia/#respond"><i class="fa fa-comments-o"></i>
							0</a></span>
					
						<a href="http://www.gazetagazeta.com/2016/11/ii-tradycyjna-polska-wigilia/" title="II Tradycyjna Polska Wigilia">
							II Tradycyjna Polska Wigilia</a>
																	
					</div>
				
				</li>
						</ul>
			
			</li>
<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h3 class="widgettitle">Konsulat RP informuje</h3>

		<!-- Start - Super RSS Reader v2.5-->
		<div class="super-rss-reader-widget">
<div class="srr-wrap srr-vticker srr-style-smodern" data-visible="9" data-speed="4000"><div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/zyczenia_swiateczne_1" title="Posted on 22 December 2016">Wesołych Świąt!</a></div><div class="srr-meta"><time class="srr-date">22 December 2016</time></div><p class="srr-summary srr-clearfix">Najlepsze życzenia świąteczno-noworoczne od Konsul <a href="http://toronto.msz.gov.pl/pl/aktualnosci/zyczenia_swiateczne_1" title="Read more">[...]</a></p></div>

	<div class="srr-item even"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/dzien_pamieci_o_poleglych_i_zmarlych_w_misjach_i_operacjach_wojskowych" title="Posted on 21 December 2016">Dzień Pamięci o Poległych i Zmarłych w Misjach i Operacjach Wojskowych</a></div><div class="srr-meta"><time class="srr-date">21 December 2016</time></div><p class="srr-summary srr-clearfix">Dziś w całym kraju obchodzimy Dzień Pamięci o Pole <a href="http://toronto.msz.gov.pl/pl/aktualnosci/dzien_pamieci_o_poleglych_i_zmarlych_w_misjach_i_operacjach_wojskowych" title="Read more">[...]</a></p></div>

	<div class="srr-item odd"><div class="srr-title"><a href="http://toronto.msz.gov.pl/pl/aktualnosci/oplatek_dla_polonii__swiateczny_wieczor_w_konsulacie_w_toronto" title="Posted on 21 December 2016">Opłatek dla Polonii. Świąteczny Wieczór w Konsulacie w Toronto</a></div><div class="srr-meta"><time class="srr-date">21 December 2016</time></div><p class="srr-summary srr-clearfix">Tegorocznemu spotkaniu opłatkowemu Konsula General <a href="http://toronto.msz.gov.pl/pl/aktualnosci/oplatek_dla_polonii__swiateczny_wieczor_w_konsulacie_w_toronto" title="Read more">[...]</a></p></div>

</div>
		</div> 


</div>
		<!-- End - Super RSS Reader -->
		
</li>
<li id="text-12" class="widget widget_text">			<div class="textwidget"><!-- Facebook Conversion Code for Gazeta homepage - Tomek Kniat 1 -->
<script>(function() {
var _fbq = window._fbq || (window._fbq = []);
if (!_fbq.loaded) {
var fbds = document.createElement('script');
fbds.async = true;
fbds.src = '//connect.facebook.net/en_US/fbds.js';
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(fbds, s);
_fbq.loaded = true;
}
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031020219325', {'value':'0.00','currency':'CAD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031020219325&amp;cd[value]=0.00&amp;cd[currency]=CAD&amp;noscript=1" /></noscript></div>
		</li>
<li id="text-11" class="widget widget_text">			<div class="textwidget">
<script src="https://sucuri.net/monitoring/badge.js"
    data-s="19"
    id="sucuri-s"
    data-i="a0457092f61ed700f90e45ddbdffad35ef0c2af51f"
    data-p="r" - position - l(left) or r(right) or o(relative)
    data-c="l"
    data-t="t"
    ></script>

                        </div>
		</li>
	
			</ul>
		</aside>
		
			
	</div> <!-- .row -->
</div> <!-- .main -->


	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">O nas</h3>		
			<div class="about-widget">
			
						
			<p>GazetaGazeta.com funkcjonuje w Internecie od 2003 roku i od samego początku jest związana z dziennikiem Polonii w Kanadzie "Gazeta" istniejącym od 1988.<br />
<a href="https://monitor19.sucuri.net/verify.php?r=a0457092f61ed700f90e45ddbdffad35ef0c2af51f"><img src="http://sucuri.net/sucuri-verified-badge1-medium.png" /></a></p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_recent_comments"><h3 class="widgettitle">Komentarze Czytelników</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.beatagolembiowska.studiobim.ca' rel='external nofollow' class='url'>Beata Golembiowska Nawrocki</a></span> on <a href="http://www.gazetagazeta.com/2016/12/dwor-papieski-musi-sie-zmienic/#comment-57176">Dwór papieski musi się zmienić</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.beatagolembiowska.studiobim.ca' rel='external nofollow' class='url'>Beata Golembiowska Nawrocki</a></span> on <a href="http://www.gazetagazeta.com/2016/11/bezpanskie-bezdomne/#comment-57170">Bezpańskie, bezdomne</a></li><li class="recentcomments"><span class="comment-author-link">Artur</span> on <a href="http://www.gazetagazeta.com/2016/12/73993/#comment-57153">Masakra w Berlinie z polskim wątkiem</a></li><li class="recentcomments"><span class="comment-author-link">Kantor</span> on <a href="http://www.gazetagazeta.com/2016/12/73993/#comment-57135">Masakra w Berlinie z polskim wątkiem</a></li><li class="recentcomments"><span class="comment-author-link">Paweł Godlewski</span> on <a href="http://www.gazetagazeta.com/2016/12/debata-prawda-zawsze-zwyciezy-zlo/#comment-57134">DEBATA &#8211; PRAWDA ZAWSZE ZWYCIĘŻY ZŁO</a></li></ul></li><li class="widget col-4 widget_facebook_likebox"><h3 class="widgettitle"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402" data-width="288"  data-height="290" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402"><a href="https://www.facebook.com/pages/Gazeta-Gazeta/103104699767402">Polub nas na FB</a></blockquote></div>
		</div>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=10405851; 
        var sc_security="56d5adc3"; 
      var sc_invisible=1;
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/10405851/0/56d5adc3/1/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
<div id="popup-box-gfcr-1" class="popupally-overlay-gfcr-1 popup-click-close-trigger-1"><div class="popupally-outer-gfcr-1"><div class="popupally-inner-gfcr-1"><div class="popupally-center-gfcr"><div class="desc-gfcr"><center>zanim powędrujesz dalej...</div><div class="logo-row-gfcr"><div class="clear-gfcr"></div><img class="logo-img-gfcr" src="http://www.gazetagazeta.com/wp-content/uploads/2014/10/Newsletter-logo.jpg" alt=""><div class="logo-text-gfcr"><center> Raz w tygodniu<br> (ale na pewno nie częściej)<br> wysyłamy listę najciekawszych <br>i najpopularniejszych artykułów. </p></p>  Czy chcesz dołączyć<br> do grona naszych stałych Czytelników? </div><div class="clear-gfcr"></div></div><form action="//gazetagazeta.us6.list-manage.com/subscribe/post?u=0d6dabab7891c95d62f510535&amp;id=9081e3f14e" popupally-popup="1" class="popupally-signup-form-ishdye content-gfcr" method="post"><input type="hidden" name="b_0d6dabab7891c95d62f510535_9081e3f14e" value=""/><input type="text" name="FNAME" class="field-gfcr" placeholder="Twoje Imię"/><input type="email"  name="EMAIL" class="field-gfcr" placeholder="Twój email"/><input type="submit" class="popupally-form-submit submit-gfcr" value="TAK, chcę spróbować " /></form><div class="privacy-gfcr">Na końcu każdego newslettera jest informacja jak zrezygnować z dalszej subskrypcji.<p>
NIGDY nie sprzedajemy danych naszych Czytelników! <p>
Zaraz po wprowadzeniu swoich danych dostaniesz email z prośbą o potwierdzenie.<br> Dopiero po otrzymaniu tego potwierdzenia Twój adres zostanie dodany do naszej listy..</div></div></div><div title="Close" class="popupally-close-gfcr popup-click-close-trigger-1"></div></div></div>	<div style="display:none">
	<div class="grofile-hash-map-cd8831ba42c70553056bbf312981109b">
	</div>
	</div>
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Co się dzieje? Szybkie newsy – piątek, 23 grudnia' };
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/q-and-a/js/q-a-plus.js?ver=1.0.6.2'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":[],"siteURL":"http:\/\/www.gazetagazeta.com","siteURLq":"http:\/\/www.gazetagazeta.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.gazetagazeta.com/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<p><a href="[rss_url]" class="art-rss-tag-icon" title="[rss_title]" style="float: left; line-height: 0px;"></a></p>
<p style="text-align: center;">
<a href="http://www.gazetagazeta.com/">Home</a>  |  
<a href="http://direct.gazetagazeta.com/">Direct</a>  |  
<a href="http://www.gazetagazeta.com/wp-admin/">Dashboard</a>  |  
<a href="http://www.gazetagazeta.com/about-us/">About us</a></p>
<p style="text-align: center;">Unless otherwise noted our website is using photographs from <a href="http://www.freedigitalphotos.net/">FreeDigitalPhotos.net</a> and <a href="http://en.wikipedia.org/wiki/GNU_Free_Documentation_License">Wikipedia</a> under their respective licenses</p>
<p style="text-align: center;">Copyright © 2015. All Rights Reserved.</p><script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'39078793',post:'74081',tz:'-5',srv:'www.gazetagazeta.com'} ]);
	_stq.push([ 'clickTrackerInit', '39078793', '74081' ]);
</script>
<div id="upprev_box"><h6>Read previous post:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.gazetagazeta.com/2016/12/chorzysci-ze-szczecina-z-koledami-i-pastoralkami-w-nowym-jorku/" title="Chórzyści ze Szczecina z kolędami i pastorałkami w Nowym Jorku" class="upprev_thumbnail" rel="Co się dzieje? Szybkie newsy – piątek, 23 grudnia"><img width="48" height="21" src="http://www.gazetagazeta.com/wp-content/uploads/2016/12/maxresdefault-e1482363337673.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Chórzyści ze Szczecina z kolędami i pastorałkami w Nowym Jorku" srcset="http://www.gazetagazeta.com/wp-content/uploads/2016/12/maxresdefault-e1482363337673.jpg 1270w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/maxresdefault-e1482363337673-160x70.jpg 160w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/maxresdefault-e1482363337673-350x152.jpg 350w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/maxresdefault-e1482363337673-720x314.jpg 720w, http://www.gazetagazeta.com/wp-content/uploads/2016/12/maxresdefault-e1482363337673-768x334.jpg 768w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="http://www.gazetagazeta.com/2016/12/chorzysci-ze-szczecina-z-koledami-i-pastoralkami-w-nowym-jorku/" rel="Co się dzieje? Szybkie newsy – piątek, 23 grudnia">Chórzyści ze Szczecina z kolędami i pastorałkami w Nowym Jorku</a></h5><p>W Nowym Jorku przebywa - kwituje Wawer. Chór Pomorski Uniwersytetu Medycznego ze Szczecina. W przedświątecznym okresie występuje w kościołach, a...</p></div><a id="upprev_close" href="#" rel="close">Close</a></div>
</body>
</html>